Puma (Bj. 97–00) ECT Motor geht bei voller Fahrt einfach aus

Diskutiere Motor geht bei voller Fahrt einfach aus im Ford Puma Forum Forum im Bereich EU Modelle; Hi, ich hab ein gewaltiges Problem. Wenn ich meinen Pumi starte eiert der Drehzahlmesser seit kuzer Zeit so komisch rum und oft geht er auch...

  1. #1 redlook, 05.10.2010
    redlook

    redlook Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Hi,

    ich hab ein gewaltiges Problem.
    Wenn ich meinen Pumi starte eiert der Drehzahlmesser seit kuzer Zeit so komisch rum und oft geht er auch einfach wieder aus.
    Gestern bin ich dann losgefahren und auf einmal ging bei 50km/h bergab der Motor einfach aus. Ich hab ihn dann wieder angekriegt aber kurze Zeit später ist das gleiche wieder passiert, natürlich wieder schön bergab - tolles Gefühl ohne Bremskraftverstärker und Servolenkung :(
    Mein Freund kam dann vorbei hat sich reingesetzt, angemacht und alles ging ganz normal. Der Rest der Fahrt war auch ganz normal.
    Das Startproblem ist auch heute noch so gewesen. Ich lass ihn jetzt immer erst warmlaufen bevor ich losfahr und dann gehts.
    Hat vielleicht jemand eine Vermutung woran das liegen könnte?
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das kann viel sein.

    Leistung sonnst ok??? Berg runter gasgegeben? oder rollen lassen?
     
  3. #3 redlook, 05.10.2010
    redlook

    redlook Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Ansonsten ist die Leistung ganz normal.
    Bergrunter hab ich rollen lassen und war am abbremsen weil
    ich abbiegen wollte.
    Und hab die Kupplung getreten um runter zu schalten und dann ging er
    aus! Hängt das mit der Kupplung vielleicht zusammen?
     
  4. #4 jörg990, 06.10.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.126
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    War der Motor noch kalt, als er bei getretener Kupplung ausging?

    Könnte der Kaltlaufregler sein, aber, wie Kojiro schon geschrieben hat, gibt es noch viele weiter Ursachen.

    Es sollte mal jemand, der sich damit auskennt, den Zustand der Zündkerzen begutachten. Vielleicht sind auch die total abgebrannt. Zündkabel i.O.?


    Gruß

    Jörg
     
  5. #5 redlook, 12.10.2010
    redlook

    redlook Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Ja auf den Kaltlaufregler tippe ich auch, mal schauen nächste Woche geht das Auto in die Werkstatt mal gucken was bei rauskommt.
     
  6. #6 volvo-for-life, 12.10.2010
    volvo-for-life

    volvo-for-life Volvo-Fahrer

    Dabei seit:
    28.01.2007
    Beiträge:
    100
    Zustimmungen:
    3
    Fahrzeug:
    Volvo C30 1.6D für den Alltag und Volvo S70R
    Der Kaltlaufregler nicht, aber vll. der Leerlaufregler...

    Ich tippe auf einen sehr tückischen Fehler: Überprüfe mal an deinem Getriebe den Geschwindigkeitsgeber. Dieser ist 3-polig und zusätzlich zur Tachowelle verbaut. Ist das Kabel beschädigt (gerne durch Marder), dann geht das Fahrzeug während der Fahrt bei bet. Kupplung aus.

    Ist ein Insider-Tip ;)

    Gruß Daniel
     
Thema:

Motor geht bei voller Fahrt einfach aus

Die Seite wird geladen...

Motor geht bei voller Fahrt einfach aus - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...