Motor geht beim abbiegen aus - MK7 1.6 16V 66kW/90PS (BJ 95)

Diskutiere Motor geht beim abbiegen aus - MK7 1.6 16V 66kW/90PS (BJ 95) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ich hab ein Problem bei meinem Ford Escort Ghia (1.6 / 90PS / 66KW) Baujahr 1995. Mir ist es jetzt schon zum "was-weiß-ich-wievielten"...

  1. nitr8

    nitr8 Guest

    Hallo

    Ich hab ein Problem bei meinem Ford Escort Ghia (1.6 / 90PS / 66KW) Baujahr 1995. Mir ist es jetzt schon zum "was-weiß-ich-wievielten" mal passiert, dass ich beim Abbiegen Kupplung trete, bremse, herunterschalte und mir in genau dem Augenblick der Motor ausgeht. Ich weiß hier nicht mehr weiter. Beim ersten mal gings noch gut. Aber als ich mal auf Arbeit wollte und das wieder passierte, bin ich noch mit 20km/h mit der Alufelge vorne links auf den Bordstein gerammelt. Mir tat das Auto richtig leid, sodass ich angehalten habe und rausgeprungen bin, um zu sehen, was kaputt ist. Ich hab mir da eine etwas größere Schramme geholt.

    Ich brauche dringend Rat von euch, wodurch dieses Problem verursacht wird. Bitte helft mir. Ich weiß nicht mehr weiter. Beim nächsten mal passiert das vielleicht wieder und ich kann nicht mehr lenken, weil die Servolenkung ausfällt und ich kachel irgendeinem rein.

    Das Leerlaufregelventil war defekt, habe ich wechseln lassen. Das Problem besteht aber immernoch, dass das Auto bei Kälte an der ersten Kreuzung beim auskuppeln ausgeht. Der Motor tut sich im Anschluss daran auch schwer, wieder anzuspringen - da brauch ich dann 2 bis 3 Versuche.

    Die Drehzahl geht beim auskuppeln im "Turbo" Richtung 0. Ist das Auto einmal richtig warmgefahren, passiert der Fehler kein zweites Mal. Aber ansonsten passiert das ganze von Tag zu Tag immer wieder.

    Folgende Dinge habe ich bereits wechseln / erneuern bzw. prüfen / einstellen lassen:

    - Motorregelung prüfen und einstellen lassen (ohne Erfolg)
    - neue Zündkerzen (ohne Erfolg) - incl. Montage 15 €
    - neue Zündkabel (ohne Erfolg / danach war aber mein Ruckeln bei Vollgas weg) - incl. Montage 108€
    - neue Batterie (meiner Meinung nach sinnlos / ohne Erfolg) - incl. Montage 70€
    - neues Massekabel für Lambdasonde (ohne Erfolg) - incl. Montage 70€
    - neues LLRV (nur Teilerfolg - geht u. U. trotzdem noch aus) - incl. Montage 130€

    Brauche dringend Rat, wo der Fehler sonst noch herkommen könnte.

    Danke

    MfG, nitr8
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christian, 03.11.2005
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.620
    Zustimmungen:
    3
    Fahrzeug:
    Fiat Stilo
    Luftfilter würde mir noch einfallen...
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    luftmassenmesser, drosselklappenpoti oder steuercomputer n hau weg... (bei letzteres einfach mal die batterie über nacht abklemmen)
     
  5. nitr8

    nitr8 Guest

    Habe gemerkt, dass es teilweise nur an "ausgewählten Kreuzungen" ausgeht. Diese sind in gewisser Hinsicht zur Fahrbahn geneigt.

    Wenn ich früh diese Woche morgens von der Arbeit kam und an die erste Kreuzung fuhr, passierte nichts. Aber an der zweiten Kreuzung - im vierten Gang bei 1200 Umdrehungen - wenn ich da auskuppeln tu, geht die Karre aus. Die ganze Woche durch - immer an ein und derselben Kreuzung.

    Aber das ist nicht alles. Ich kam einmal an die allererste Kreuzung und ließ den Verkehr vorbei, während die Drehzahl immer mehr in Richtung 0 sank - langsam, aber immerhin... während der Motor langsam zu würgen anfing.

    Kann es außer den von MoSo genannten Teilen irgendein technisches Teil sein, was sensibel auf Fahrbahnneigung reagiert? VSS Geschwindigkeitssensor vielleicht :?: (Ich hab sonst echt keine Ahnung). Habe mir das Auto im Sommer gekauft und da war das Problem bei der Probefahrt nicht. Ist doch ne Scheisse. Mein Vorbesitzer hatte das auch schon, als ich die Rechnung von ihm mal gefunden hatte - 2 Jahre alt.

    Brauch wirklich dringend Rat und Hilfe. Allzuviel Geld will ich nicht in die Reparatur / Fehlersuche reinstecken, weil Ford eh nur wieder "WDS anschließen" will, was meiner Meinung nach totaler Schwachsinn ist - nur Geldschneiderei. das kostet mich 5 € extra.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Probiere mal folgendes aus: Am besten am Wochenende wenn du nicht fahren mußt. Starte den Motor und laß ihn ohne wieteres zutun im Leerleuf laufen bis er warm ist. Hat er jetzt schon angefangen zu rumoren und stottern oder ist gar ausgegangen? Das beste ist, wenn du das ganze gleich früh machst, wenn es draußen noch kalt ist.
     
  7. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Hat vielleicht die Steuereinheit nen Macken?

    Wackler oder kalte Lötstelle...
     
  8. Fuzzy

    Fuzzy Guest

    Wenn der Wagen nur kalter abstirbt und dann fast nicht mehr anspringt, tausche die Auspuffseitigen Hydrostössel. Tipp von einem Fordmech. :wink:
     
  9. nitr8

    nitr8 Guest

    ihr kommt alle nicht drauf... :P

    Es war das Motoröl.

    Reingekippt hatte mir der Mechaniker beim Käufer, wo ich das Auto herhabe, 10W40.

    Rein kommt aber 5W30. Obwohl die beiden Öle nur für verschiedene Temperaturbereiche zuständig sind, ist die Viskosität beider Öle unterschiedlich. Öl, welches warm ist, fliesst in der Regel schneller, als kaltes Öl (ich spreche aus beruflicher Erfahrung).

    Jedenfalls - seitdem ich das Öl habe wechseln lassen, ist der Fehler bis jetzt nicht wieder aufgetreten. Für die Fehlersuche und Beseitigung habe ich insgesamt schon knapp 500 Euro ausgegeben.

    Schade eigentlich. Schuld daran hat nur ein Mechaniker, der tagtäglich mit mehreren Autos hantiert, die alle unterschiedlicher Marke und Modell sind.
     
  10. #9 Caleb79, 19.12.2005
    Caleb79

    Caleb79 Guest

    dann solltest du evtl. die werkstatt wechseln, denn sowas muss auch ein mechaniker wissen, der mit verschiedenen marken zu tun hat.


    Oder du schaust ab sofort immer selber nach.
     
  11. #10 sideshore, 28.12.2005
    sideshore

    sideshore Guest

    Ich habe das gleiche Problem mit meinem Mondeo!
    Da wurde mir dann auch teures und dünnflüssigeres Öl für über 100 EUR eingefüllt! :(

    Aber abgesehen davon, dass ich nun 100 EUR ärmer bin, besteht das Problem immer noch :(
     
  12. #11 Veloceraptor, 12.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Das Problem wird sicherlich wieder auftreten. Da hilft dann nur noch geänderte Auslasshydrostößel und ein Überdruckventil im Kopf eeeh Zylinderkopf :lol:
     
  13. #12 Veloceraptor, 12.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Aber macht ja nix da hat Ford schon einige Jahre dran rumgedocktert bis es zu einer Lösung kam :(
     
  14. #13 masteroez, 24.01.2006
    masteroez

    masteroez Guest

    tach auch... dünneres öl.. fehler weg... soweit war ich auch schon.

    folgeschäden: alle hydrostössel def.

    Symtom... Hydrostössel sind verschleißteile!

    müssen gewechselt werden. basta. HÖRT AUF DEN FORD Mechaniker von oben! ^^ ^^^^
     
  15. #14 Bullbatz, 07.03.2006
    Bullbatz

    Bullbatz Guest

    Hallo ,da ich selber genau das selbe problem habe, mit genau dem selben identischen Ford´esc 95, ist de einfache Lösung ,einen Ölwechsel zu machen ?Nach x Tagen und 400 Euro weniger. (1 einem Schrauber und einer Meisterwerkstatt ).Alle sagen:verkauf die Karre. ......Also dies "problem" wurde als sehr kostspielig kalkuliert .Im Forum wird gesagt, das es langfristig gesehen aber nach wie vor ,auftreten wird.
    Kann ich dem ganzen ,jetzt günstiger entgegenwirken ,oder machts ab nun eh keinen unterschied mehr?(preistechnisch ,schadensausbreitung)?
     
  16. #15 Brüllmücke, 11.03.2006
    Brüllmücke

    Brüllmücke Guest

    Hallo,

    ich bin neu hier, aus den Grund das meine Mutter den selben wagen fährt 1,6 Ghia :cry:


    seid ihr euch den jetzt schlüssig wie das problem im griff zu bekommen ist

    1. dünneres Öl

    2. Hydrostössel


    danke
     
  17. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    Das Problem bei den meisten Problem ist, dass es verschieden Ursachen geben kann. Ein Ölwechsel ist sicher keine schlechte Idee, zumal es eine der billigeren Varianten ist. Ansonsten kommen die oben genannten Dinge leider sowohl alternativ, als auch kumulativ in Betracht, so dass du dich leider durcharbeiten musst um eins nach dem anderen auszuschleißen. Also Compi aus und ran an die Arbeit! :wink:
     
  18. #17 Polymerpower, 15.03.2006
    Polymerpower

    Polymerpower Guest

    Das Problem sind die Werkstätten!


    Moin Mustang Cobra SVT,

    das Problem sind die Werkstätten! Wenn diese eine Fehlerdatei führen würden, in der Sie auch gleichzeitig die Lösung der Probleme vermerken würden, müßten die Autofahrer nicht ständig für unnötiges Suchen bezahlen. Die AW's kosten schon genug.
    Es kann doch nicht sein, wenn mann/ oder auch frau mit einen Problem zum FFH fährt und der als erstes sagt: " Haben wir noch nie gehabt" oder "Da müssen wir ersteinmal suchen"
    Wie kann es sein, daß der FFH für einen einfachen Ölwechsel 100,00 € d. h. fast 200,00 DM verlangt ? :shock: Für den Ölwechsel beim Escort meiner Frau habe ich inkl. meinem eigenen Öl und Ölfilter 32,00 € bezahlt.

    Gruß Polymerpower
     
  19. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    Ich stimme dir zu, nur bin ich davon ausgegangen, dass @Brüllmücke selber reparieren und nicht eine Werkstatt beauftragen will. Es handelt sich ja um ein eher altes Auto, an dem tendenziell eher selbst geschraubt wird.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Re: Das Problem sind die Werkstätten!

    "Polymerpower"... das Problem sind die Werkstätten! Wenn diese eine Fehlerdatei führen würden, in der Sie auch gleichzeitig die Lösung der Probleme vermerken würden, müßten die Autofahrer nicht ständig für unnötiges Suchen bezahlen.

    Wer sagt, das so was nicht gemacht wird? Irgendwann ist immer zum ersten mal. Wird dir ja auch kein Werkstattmeister sagen "ja das haben wir ständig und kommt oft vor", macht doch einen sch.. Eindruck.
     
  22. #20 huk1220, 23.01.2007
    huk1220

    huk1220 Guest

    hallo 1. ventil für kurbelgehäuse saubermachen oder wechsel2. massekabel linke rückleuchte nachziehen oder massepunkt säubernweil an dem masse punkt hängt die spritpumpe auch mit dran wenn ich richtig liege
     
Thema:

Motor geht beim abbiegen aus - MK7 1.6 16V 66kW/90PS (BJ 95)

Die Seite wird geladen...

Motor geht beim abbiegen aus - MK7 1.6 16V 66kW/90PS (BJ 95) - Ähnliche Themen

  1. Abgasanlage ab kat Focus Turnier Bj 12

    Abgasanlage ab kat Focus Turnier Bj 12: Hi Jungs :) Wie der Titel es beschreibt suche ich nach einer vernünftigen Abgasanlage ab kat. Edelstahl selbstverständlich. Sie sollte einen guten...
  2. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  3. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  4. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  5. Ford Ka Bj 2010

    Ford Ka Bj 2010: Hallo zusammen Ich habe seit 2 Wochen einen Ford Ka, baujahr 2010, 100400 km, benziner. Beim Rückwärtsfahren und beim anfahren wenn er Kalt ist,...