Focus 2 (Bj. 04-08) DA3/DB3 Motor geht beim Anfahren aus

Diskutiere Motor geht beim Anfahren aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Google konnte mir bisher nicht helfen. Ich habe jetzt 2 Vermutungen, möchte aber nochmal nachfragen, ob jemand eine Idee hat....

  1. #1 eXodus1986, 06.05.2014
    eXodus1986

    eXodus1986 Neuling

    Dabei seit:
    27.04.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    Google konnte mir bisher nicht helfen. Ich habe jetzt 2 Vermutungen, möchte aber nochmal nachfragen, ob jemand eine Idee hat.

    Mein Wagen (Focus Turnier Mk2) hat das Problem, dass er hin und wieder (nicht immer, aber immer öfter) mal wieder spinnt und dann kein Gas nimmt.
    Ein rotes Zahnrad im Armaturenbrett mit Ausrufezeichen leuchtet auf und ich kann kein Gas mehr geben. Komme nicht mehr von der Stelle dann.

    Der Motor läuft dann im Leerlauf und selbst wenn ich das Gaspedal voll durchtrete nimmt er vielleicht grad mal 250U/min dazu.

    Ich muss den Motor neu starten, damit der Wagen wieder normal läuft.

    Das passierte mir glaube ich bisher immer nach dem Anfahren an der Ampel zum Beispiel.
    Ich lass die Kupplung kommen, geb ein wenig Gas... Plop.. Rote Leuchte an, kein Beschleunigen mehr.

    Das passiert meistens kurz nach der Abfahrt, aber gestern auch nach 51km Autobahn Strecke.

    Gestern sogar 3x hintereinander.

    Ich habe 2 Vermutungen, aber will nicht blind irgendwelche Teile auswechseln.
    Hat hier jemand Ahnung, was das konkret sein kann?

    Der Wagen läuft sonst Fehlerfrei. Kein ruckeln, oder klackern. Alles gut. Nur eben in oben genannten Augenblicken säuft er schonmal ab.

    Vielen Dank im voraus
     
  2. #2 samsung, 06.05.2014
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.405
    Zustimmungen:
    18
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Schonmal den Fehlerspeicher auslesen lassen ?? Beim FFH ?
     
  3. #3 fofo mv, 06.05.2014
    fofo mv

    fofo mv Neuling

    Dabei seit:
    27.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fokus mk2 fachlich 1.6
    Wenn eine Lampe im amerturenbrett angeht dann muss ein Fehler im Speicher sein,also Fehler auslesen lassen dann weißt was los ist.
     
  4. #4 samsung, 06.05.2014
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.405
    Zustimmungen:
    18
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Steht sogar in der Anleitung, ab Seite 90, was die Symbole im Display bedeuten, und was zu tun ist...
     
  5. #5 eXodus1986, 06.05.2014
    eXodus1986

    eXodus1986 Neuling

    Dabei seit:
    27.04.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fehler auslesen Bietet mir der Verkäufer für unter der Woche an. Habe gerade viel um die Ohren auf der Arbeit und schaffe es nicht zu den Öffnungszeiten hin.

    Wie lange wird denn der Fehler im Speicher gespeichert?
     
  6. #6 samsung, 07.05.2014
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.405
    Zustimmungen:
    18
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Bis er gelöscht wird. Einige "kleine" Fehler löschen sich nach einem bestimmten Zyklus von selber wieder, was aber bei deinem Fehler nicht der Fall sein wird.
    Aber, es kann gut sein, das es durch das weiterfahren schlimmer werden kann. Muss nicht, kann aber.
     
  7. #7 FocusOnIt, 09.05.2014
    FocusOnIt

    FocusOnIt Neuling

    Dabei seit:
    23.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk II facelift
    Bj. 2009
    2.0 16V DOHC D
    da die farbe von der kontrollleuchte rot ist, ist es ein schwerer fehler und das auto sollte nach möglichkeit eigentlich nicht mehr bewegt werden! :/ und das zahrad bedeutet dass der fehler im antriebsstrang liegt also motor oder getriebe! dass er dann kein gas mehr annimmt ist der notlauf der den motor schützen soll. also fehlerspeicher unbedingt auslesen!!!
     
  8. #8 chris3751, 26.12.2015
    chris3751

    chris3751 Benutzer

    Dabei seit:
    19.07.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6TDCi, 80 kW, Bj. 2007
    Hallo!

    Vor ca. 1 Monat startete ich den Motor, fuhr aus der Garage raus und nach wenigen Metern starb der Motor ab. Sprang dann nicht wieder an. Nach ca. 1 Stunde versucht zu starten und lief wieder ohne Probleme. Kein Fehler im Speicher.

    Vor 2 Tagen das selbe wieder.

    Jemand eine Idee was hier sein könnte.

    Danke
    Christoph
     
  9. #9 Plastevieh, 27.12.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    674
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Das könnte ein einer undichten Spritleitung liegen.
    Dadurch gerät bei längerem Stillstand schleichend Luft hinein mit der Folge, die Du beschrieben hast.
     
  10. #10 Trinity, 27.12.2015
    Trinity

    Trinity Guest

    könnte auch das altbekannte IC problem sein .
    wer hat und womit den fehlerspeicher ausgelesen ?

    tiefgründig kann meist nur der FFH alle fehler auslesen ;)

    hatte das IC evt. nur noch striche in der KM - Anzeige ?
     
  11. #11 chris3751, 27.12.2015
    chris3751

    chris3751 Benutzer

    Dabei seit:
    19.07.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6TDCi, 80 kW, Bj. 2007
    Fehler selbst mit FORScan ausgelesen.
    Striche waren keine zu sehen.

    Worum handelt es sich beim altbekannten IC Problem?
     
  12. #12 Trinity, 27.12.2015
    Trinity

    Trinity Guest

    ausfall des tachos ( IC) und dann ist die WFS blockiert ,
    schein aber nicht der fall zu sein .
     
  13. #13 chris3751, 20.02.2016
    chris3751

    chris3751 Benutzer

    Dabei seit:
    19.07.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6TDCi, 80 kW, Bj. 2007
    Hallo!

    Ende Dezember hatte ich ja dieses Problem beschrieben:

    Bis diese Woche war wieder alles in Ordnung.
    3 Tage lang hat mein Focus in der Früh und am Abend beim Wegfahren ca. die ersten 50m geruckelt und dann normal gefahren.
    Am Tag darauf stirbt der Motor in der Früh und am Abend beim Wegfahren ab, startet aber wieder und läuft normal.
    Der nächste Tag in der Früh, Motor lässt sich nicht starten. 1 Stunde später Motor startet und läuft ganz normal.
    Heute ein kurzes ruckeln beim Wegfahren.

    Einige Tage vor dem ersten Auftreten wurde der Kraftstofffilter erneuert. Leitungen sollten in Ordnung sein.
    Möglich dass vielleicht der neue Kraftstofffilter nicht in Ordnung ist?
     
  14. #14 Plastevieh, 21.02.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    674
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Ich sage es nochmal: Da ist mit hoher Wahrscheinlichkeit eine kleineUndichtigkeit in der Kraftstoffzufuhr.

    Nachdem nun schließlich auch kleckerweise mit der Info über den Filterwechsel herausgerückt wurde, liegt die Vermutung nahe, dass die diesbezüglichen Anschlüsse womöglich nicht wieder 100%ig hergestellt wurden.

    Zum Prüfen Auto hochheben, Zündung an/ ggf. auch mal laufen lassen und die Kraftstoffleitung beäugen. An Übergängen/Anschlüssen kann man dazu auch einen schmalen Streifen von der Küchenrolle o. Toilettenpapier festknoten. Man sieht dann sofort wenn es feucht wird.
     
  15. #15 Trinity, 21.02.2016
    Trinity

    Trinity Guest

    problem beim prüfen auf undichtigkeiten beim kraftstoffvorlauf ist aber , das da drin unterdruck anliegt
    und somit eher luft eingesogen wird als kraftstoff rausgedrückt , dann sieht man da garnichts und es ist trotzdem luft im system . ;)

    aber beim kraftstofffilterwechsel kann schn mal was schief gehen in bezug auf die dichtigkeit ;)
    jenachdem was für ein filter verbaut ist .
     
  16. #16 Plastevieh, 21.02.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    674
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Das ist so nicht richtig!
    Im Zulauf liegt im Betrieb Überdruck an!
    Sollte eine Unrichtigkeit vorhanden sein, eröffnet sich nach Zündung (und damit auch Pumpe) aus die Möglichkeit, dass der Kraftstoff schleichend wieder in den Tank zurück laufen kann. Dass passiert nur dann, wenn über die undichte Stelle Luft nachströmen kann, sonst nicht. Das geht natürlich nur langsam, so dass bei relativ kurzen Abstellen des Fahrzeugs noch keine Auswirkung bemerkbar wird, über Nacht aber dann schon. Auch spielen die Temperaturen eine Rolle. So könnte es bspw. sein, das kalte Temperaturen dazu führen, dass die undichte Stelle weniger durchlässig ist.

    Eine weitere Möglichkeit könnten auch Kontaktprobleme an der Spritpumpe sein. Das vorliegende Fehlerbild ist aber typisch für eine Undichtigkeit.

    Diese Aussagen beruhen auf eigenen Erfahrungen, welche selbst durch logisches einkreisen der Fehlerquellen gelöst wurden.

    Ob er es so wie ich vorgeschlagen habe überprüfen möchte oder statt dessen noch weiter wochenlang jammernd auf eine Wunderlösung wartet bzw. eine Werkstatt beauftragt, ist mir schlußendlich egal.
     
  17. #17 Trinity, 21.02.2016
    Trinity

    Trinity Guest

    liebes plastevieh ;) es geht hier um einen diesel und nicht um einen beziner .
    dieser diesel hat keine elektrische kraftstoffförderpumpe , sondern eine in die hochdruckpumpe integrierte saugpumpe .
    daher liegt im kraftstoffvorlauf unterdruck an und kein überdruck , da keine druckpumpe vorhanden ist, welche diesen druck erzeugen könnte .

    deine aussage das bei stehendem motor der kraftstoff zurück in den tank läuft und dadurch luft ins system gelangt ist allerdings richtig und nichts anderes
    als das was passiert , wenn die pumpe wärend des motorlaufes über undichtigkeiten bzw wenn der saugdruck durch verstopfungen zu hoch wird , luft ins system einsaugt .
     
  18. #18 Plastevieh, 21.02.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    674
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Ok, ich bin vom Benziner ausgegangen.
     
  19. naja08

    naja08 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    487
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1.8l TDCI 115PS 04/08 Facelift
    Hatte mal beim Focus 1 mit dem 1.8 TDCI einen billig Kraftstofffilter ohne Marke eingebaut.

    Da war der Rücklauf defekt sodass es immer in den Tank lief.

    Nach 2 Tagen Standzeit ging er nach dem Starten nach 3 Sekunden wieder aus, ging aber dann sofort wieder an.

    3 Tage Bergauf stehen war jedoch dann das aus. Das war ne schön lange Fehlersuche ;-)!
     
  20. #20 Trinity, 21.02.2016
    Zuletzt von einem Moderator bearbeitet: 21.02.2016
    Trinity

    Trinity Guest

    den 1,8 TDCI kann man auch nicht 1,6 TDCi vergleichen , da arbeitet das niederdrucksystem ganz anders ,
    beim 1,8 läuft der rücklauf des kraftstoffs durch den dieselfilter um eine kraftstoffvorwärmung zu erreichen .
    ist der kraftstoff auf eine bestimmte temperatur erwärmt , verschliest sich dieser und der rücklauf wird direkt in den tank geleitet .
    beim 1,6 ist die vorwärmung elektrisch im filter und der rücklauf fliest direkt in den tank .

    so schnell gelangen halbwahrheiten in den umlauf ;)
     
Thema:

Motor geht beim Anfahren aus

Die Seite wird geladen...

Motor geht beim Anfahren aus - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  2. B-MAX (Bj. 12-**) JK8 Fahrer-Armlehne beim B-Max nachrüsten

    Fahrer-Armlehne beim B-Max nachrüsten: Hallo, weiß jemand, ob man die vom Werk aus optional bestellbare Fahrer-Armlehne beim B-Max nachrüsten kann, siehe Bild? Ich will nicht die andere...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Dumpfer Schlag beim Auskuppeln

    Dumpfer Schlag beim Auskuppeln: Hallo liebes Forum Ich hab seit gestern ein kleines Problem mit meinem Ford Focus BJ 2013 1.0l Benzin. Als ich gestern Nachmittag von der Autobahn...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?