Mondeo 1 (Bj. 93-96) GBP/BNP Motor geht beim anfahren aus

Diskutiere Motor geht beim anfahren aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen Ich bin neu hier und hoffe es kann mir irgend jemand helfen. Ich habe ein Mondeo Bj. 1993 1,8 Ltr. 115 Ps Benziner der die...

  1. #1 Mario12, 19.02.2011
    Mario12

    Mario12 Neuling

    Dabei seit:
    19.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 04.1993 , 1,8 ltr 115 PS
    Hallo zusammen

    Ich bin neu hier und hoffe es kann mir irgend jemand helfen.
    Ich habe ein Mondeo Bj. 1993 1,8 Ltr. 115 Ps Benziner der die letzten Jahre immer seinen Dienst mit Bravur geleistet hat.
    Aber jetzt will er nicht mehr so wie ich ihn benötige.
    Vor 3 Tagen bin ich von der Arbeit auf den Heimweg ca. 60 Km als er an der Ampel beim losfahren plötzlich ausgehen wollte.
    Ich hab die Kumplung getretten und der Motor hat sich wieder gefangen.
    Dann bin ich ganz langsam angefahren und das ging gut bis zu einer Drehzahl von ca 2000 dan das gleiche wieder.
    Ich habe dann die Gänge früher hochgeschaltet hat soweit auch funktioniert ist dann die letzten Tage aber schlimmer geworden.
    Der Motor will immer beim losfahren und auch während der Fahrt immer wieder ausgehen.
    Komisch ist nur das ich im Stand die Drehzahl beliebig hoch drehen kann und es passiert nichts er schnurrt wie ein Kätzchen.
    Aber will ich losfahren wieder die gleichen Probleme.:gruebel:
    Die Zündkerzen,das Öl und die Zündkabel sind in Ordnung.
    Ich bin auf das Auto angewiesen und benötige Hilfe um es über das Wochende hin zu bekommen.
    Mein Arbeitsplatz liegt in der Pampa kein Bus Kein Zug und 120 Km täglich mit Taxi wird teuer.

    Bitte kann mir jemand helfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 19.02.2011
    tradorus

    tradorus Guest

    Sind Original Motorcraft Zündkabel und Kerzen verbaut?

    Was für Öl ist drin und wie lange?

    LG Martin
     
  4. #3 Meikel_K, 19.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.769
    Zustimmungen:
    123
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Leistung unter Last so massiv zusammenbricht, würde ich die Kraftstoffversorgung oder die Zündspule verdächtigen.

    Gegen ein simples verstopftes Kraftstoff-Filter spricht aber, dass der Defekt von jetzt auf dann erstmals aufgetreten ist und sich noch weiterentwickelt. Also eher Zündspule.

    Die üblichen Verdächtigen wie Luftmassenmesser oder Leerlaufregelventil äußern sich anders, eher mit sägendem Leerlauf und sprunghaften Drehzahländerungen.

    Die Abgasrückführung würde sich auch anders äußern, nämlich mit Konstantfahrruckeln bei wenig bis mittlerer Last.

    Das - gern genommene - Verstopfen der Ölbohrungen bei der Verwendung von falschem Öl (mit zu hohem unteren Viskositätsindex) ist es in diesem Fall auch nicht. Das führt zum Ausgehen des Motors im Leerlauf und mühelosem Wiederanspringen nach kurzer Wartezeit, wenn das Öl im drucklosen Zustand wieder abgelaufen ist.
     
  5. #4 Mario12, 19.02.2011
    Mario12

    Mario12 Neuling

    Dabei seit:
    19.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 04.1993 , 1,8 ltr 115 PS
    Super Danke für die Schnelle Antwort.
    Kann ich die Zündspule auf einen Defekt dieser Art überprüfen bevor ich eine neue oder evtl. eine gebrauchte besorg.
     
  6. #5 mondeocassis, 19.02.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    Hallo mario,
    hast Du eine Zündlichtpistole? Damit kannst Du ganz einfach prüfen, ob alle Kabel mit Zündspannung versorgt werden. Wenn aber tatsächlich eine der Zündspulen kaputt wäre, würde er im Leerlauf nicht wie Kätzchen schnurren, sondern da auch stottern.
    Ich denke, es ist wie Meikel K. sagt. Ein verstopfter Benzinfilter zeigt genau die Symptomatik. Ohne Last mit geringem Benzindurchfluss ist alles i.O, sobald mehr Benzin benötigt wird, also Last, reichen die paar Tropfen, die durch den verstopften Filter gehen, nicht mehr aus, und der Motor bockt.
    Tausch den Filter mal aus, sollte ja eh ab und zu gemacht werden, dann schau mal ob's wieder rundläuft.
     
  7. #6 Mario12, 20.02.2011
    Mario12

    Mario12 Neuling

    Dabei seit:
    19.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 04.1993 , 1,8 ltr 115 PS
    Ich habe den Kraftstofffilter ausgebaut und im Sprit wahr Wasser gewesen.
    Ich habe dann noch etwas Sprit direkt aus den Tank gepumpt und da ist auch Wasser drin gewesen.
    Kann das vieleicht das Problem sein.
    Ich habe versucht die Benzinpumpe aus zubauen bekomme aber die Kraftstoffanschlüsse nicht ab.
    Wie bekomme ich den Tank noch leer.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 peto1, 20.02.2011
    Zuletzt bearbeitet: 20.02.2011
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    bin kein mechaniker aber ich weis das die tanks nur montiert sind, geht eigentlich leicht ab, wen das wasser zu lange drin war könnte sich auch rost gebildet haben, das hatte ich mal bei meinem sierra gehabt, der tank war voller rost und der wagen stoppte immer wieder weil das feine rost die benzin schläuche verstopft hatte, am besten den tank ausbauen und reinschauen ob sich rost gebildet hat, und die schläuche vom tank auch mit luftdruck durchpusten ,dan gehts wieder
     
  10. #8 Mario12, 20.02.2011
    Mario12

    Mario12 Neuling

    Dabei seit:
    19.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo , 04.1993 , 1,8 ltr 115 PS
    ;)Hab das Problem wahrscheinlich gefunden ist woll das Wasser gewesen.
    Ich hab den Kraftstofffilter zwei dreimal sauber gemacht und bin dann ca. 10 km gefahren mit mehrmaligen anfahren und die Gänge in allen Bereichen gefahren.
    Kein Ruckeln mehr beim fahren.
    Ich hoffe das es das war und Morgen auf den Weg zur Arbeit sich das bestätigt.

    Danke für die Tipps.
     
Thema:

Motor geht beim anfahren aus

Die Seite wird geladen...

Motor geht beim anfahren aus - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  3. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...