Focus 2 (Bj. 04-08) DA3/DB3 Motor geht beim Anlassen aus

Diskutiere Motor geht beim Anlassen aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, habe seit 3 Wochen einen Focus 1,4fun, Bj 2006, 80 PS, 50.000 km Laufleistung. nun habe ich das Problem, dass manchmal der Motor kurz...

  1. #1 Zodiacus, 01.03.2012
    Zuletzt bearbeitet: 01.03.2012
    Zodiacus

    Zodiacus Benutzer

    Dabei seit:
    12.02.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    habe seit 3 Wochen einen Focus 1,4fun, Bj 2006, 80 PS, 50.000 km Laufleistung.

    nun habe ich das Problem, dass manchmal der Motor kurz nach dem Anlassen, bzw. während dem Anlassen ausgeht.
    D.h. er stottert wie gewöhnlich auch am Anfang kurz vor sich hin, aber bei dem Zeitpunkt, bei dem er dann vollends angehen sollte, geht er wieder aus und dann ist eben nur noch die Zündung an.

    Das Problem trat bisher meistens auf, als das Auto nach einer etwas längeren Fahrt (20 km) ca. 45-60 Min. stand. Aber ich denke, das ist nur Zufall.

    An was kann das liegen? Ich habe ehrlich gesagt jetzt schon einen Hals und weiß wie das läuft, wenn man mit einem, warscheinlich elektrischen Problem, welches aber eben nur sporadisch auftritt, in die Werkstatt geht. Die schließen ihr Diagnosegerät an, dieses zeigt dann garnichts, oder eben falsche Sachen an und es werden 10 Dinge auf gut Glück getauscht und das Problem besteht weiterhin.

    Das möchte ich mir eig. ersparen, ich habe zwar Gebrauchtwagengarantie und müsste ja auch für nichts blechen, aber ich kann immer nur Samstags in die Werkstatt und die Zeit ist mir echt zu schade und der Ärger.

    weiß jemand einen Rat an was das liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zodiacus, 06.03.2012
    Zodiacus

    Zodiacus Benutzer

    Dabei seit:
    12.02.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Am Samstag wird die Batterie aufgeladen und getestet, hoffentlich isses dann weg.

    aber was mir außerdem aufgefallen ist:

    Beim Einschalten der Zündung leuchtet ja die Öllampe auf und sobald der Motor gestartet wurde, erlischt sie.

    Jetzt ist mir aufgefallen, dass wenn man nach dem 1. Anlassen, den Motor direkt danach wieder ausmacht und die Zündung wieder einschaltet, die Öllampe nicht aufleuchtet, sondern ausbleibt.
    Wenn ich den Motor dann nach einer gewissen Zeit/Fahrt wieder ausmache und dann direkt danach die Zündung wieder einschalte, erscheint die Öllampe jedoch wieder.

    Ist das normal?
     
Thema:

Motor geht beim Anlassen aus

Die Seite wird geladen...

Motor geht beim Anlassen aus - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  3. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  4. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  5. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...