Motor geht beim Beschleunigen aus

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von imschilf, 14.05.2014.

  1. #1 imschilf, 14.05.2014
    imschilf

    imschilf Neuling

    Dabei seit:
    09.04.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo,

    kann mir jemand sagen was an meinem Focus Tunier 1,6 TDCI defekt sein könnte? Im "Normalbetrieb" läuft das Auto mit seinen 175000 km auf dem Tacho ohne Probleme. Seit einiger Zeit habe ich jedoch folgendes Problem: beim starken Beschleunigen schaltet der Motor ab, lässt sich jedoch umgehend wieder starten. Dieses Problem häuft sich in letzter Zeit und tritt nun auch bereits bei mäßigerem Beschleunigen ein.

    Kann mir jemand den Grund für dieses Problem nennen oder hatte bereits derartige Schwierigkeiten?

    Viele Grüße und Dank im Voraus!!!

    Dieter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 14.05.2014
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Nicht nur für den C-Max gibt es ein Modellforum...

    Habe deine Frage in das passendere Forum verschoben.
     
  4. #3 GeloeschterBenutzer, 14.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal fehlerspeicher ausgelesen ?
     
  5. Geddy

    Geddy Forum As

    Dabei seit:
    08.03.2011
    Beiträge:
    953
    Zustimmungen:
    3
    Fahrzeug:
    Focus MKIII, 2013, 1.6 TDCI
    Spontaner Motorausfall ?

    Hört sich ja fast nach Nockenwellensensor an.

    Cheers

    Geddy
     
  6. Sonne1

    Sonne1 Benutzer

    Dabei seit:
    12.08.2013
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006, 1,8 TDCi + Volvo 850 T-5R
    Kraftstoffmangel?
     
Thema:

Motor geht beim Beschleunigen aus

Die Seite wird geladen...

Motor geht beim Beschleunigen aus - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...