Motor geht beim Bremsen aus

Diskutiere Motor geht beim Bremsen aus im KA Mk1 Forum Forum im Bereich Ford KA Forum; wer kann mir helfen ? folgendes Problem: bei meinem Ford Ka geht mir ab und zu der Motor aus, wenn ich beim abbremsen und kurz vor dem...

  1. Dixi

    Dixi Guest

    wer kann mir helfen ? folgendes Problem:
    bei meinem Ford Ka geht mir ab und zu der Motor aus, wenn ich
    beim abbremsen und kurz vor dem stillstand bin, bevor ich noch
    die kreuzung erreicht habe. dann leuchtet das batterie lämpchen auf.
    drücke ich stärker auf die bremse, schafft er es ohne auszugehen.
    probleme beim starten habe ich jedoch nicht. es passiert auch unabhängig davon, ob der motor warm oder kalt ist.
    woran kann das liegen ?
     
  2. #2 Dark Blue, 27.06.2005
    Dark Blue

    Dark Blue Advanced Member

    Dabei seit:
    28.03.2005
    Beiträge:
    718
    Zustimmungen:
    1
    Hast du vielleicht vergessen zu kuppeln, kann ja mal passieren.... :wink:
     
  3. Dixi

    Dixi Guest

    haha :lol:
    wäre schön, wenn es nur das wäre.
     
  4. #4 Anonymous, 27.06.2005
    Anonymous

    Anonymous Guest

    tippe ja fast wie immer auf das luftüberströmventil. geht er denn auch sporadisch aus beim fahren wenn du auskuppelst?
     
  5. Dixi

    Dixi Guest

    Danke für den Hinweis.
    Nebenbei habe ich noch etwas im Internet recherchiert und bin
    auf das Leerlaufzylinderventil gestoßen. Das scheint öfters mal
    das Problem beim KA zu sein ? :idea:
    Er geht mir aus, wenn ich vom 3. in den 2. Gang auskuppel und
    den Bremsvorgang einleite.

    Grüsse
     
  6. #6 Anonymous, 28.06.2005
    Anonymous

    Anonymous Guest

    ja.. leerlaufregelventil=luftüberströmventil!

    Ist auch ne schnelle Abeit. Kannst whrscheinlich sogar drauf warten.
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wende bei mir am fiesta das kabel zum LMM abmachst, haste den gleichen effekt.

    heisst: entweder kabel defekt/lose oder der LMM...
     
  8. #8 Anonymous, 28.06.2005
    Anonymous

    Anonymous Guest

    aber im normalfall geht der Luftmassenmesser nicht so oft ine dutten wie das Leerlaufregelventil. aber kann natürlich auch nen Grund sein keine Frage.
     
  9. Demmel

    Demmel Guest

    Hi! Hatte das gleiche mit meinem. Bei mir war es das Leerlaufregelventil. Muss nur einmal ausgebaut und gereinigt werden: das heißt das Ventil muss in einer bestimmten Flüssigkeit über 24h liegen. Am besten mal einen Fordhändler aufsuchen und nachfragen. Kann man auch gut alleine machen. Ansonsten habe ich das Ventil auch schon mit einem Reiniger für Bremsen gereinigt. Hat den selben effekt. :!:
    Good Luck :wink:
     
  10. Dixi

    Dixi Guest

    So - ich habe nun das Leerlaufregelrventil gereinigt. Leider trat dasselbe Problem wieder auf. Dann habe ich ein neues gekauft (85,-Euro) und dieses einbauen lassen. Aber auch das war umsonst. :x
    Der Motor geht nach wie vor beim Auskuppeln bzw. beim leichten Betätigen der Bremse währenddessen aus.
    Hat jemand von euch noch eine Idee woran das liegt ?
    Vielen Dank.
     
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.963
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    luftmassenmesser<<<
    oder einfach mal die batterie über nacht abklemmen um den steuercomputer zu reseten.


    son gebrauchtes leerlaufregelventil bekommste übrigens schon für so 20€ beim schrott... also ganz für umsonst rausgeschmissenes geld.
     
  12. Guest

    Guest Guest

    Hallo Dixi,

    der Ka meiner Freundin hat kürzlich ganz genauso gesponnen wie von dir beschrieben. Daraufhin haben wir auch das Leerlaufregelventil getauscht, was zunächst auch Abhilfe geschafft hat.
    Dann kam es aber wieder zu einem einzelnen Absterben beim herunterbremsen.

    Die Werkstatt hat dann einen Stecker eines Sensors (weiß leider nicht mehr welcher) gereinigt und seitdem läuft er wieder wie am Schnürrchen.
    Der Sensor hing irgendwie mit dem Austausch des LRV zusammen. Geschwindigkeitsgeber, kann das sein?

    Gruß, Max
     
  13. Dixi

    Dixi Guest

    Vielen Dank für den Hinweis. Nach weiteren Recherchen kann es wohl alles mögliche sein: Drosselklappe, Potentiometer, Geschwindigkeitssensor (und evt. die Servopumpe dazu!), Marderbiss am Kabel...Einige mit demselben Problem haben den Fehlerspeicher auslesen lassen, der allerdings wenn es am Geschwindigkeitssensor liegt diesen Fehler nicht anzeigt.
    Der KA scheint ziemlich empfindlich zu sein. Denn so wie es aussieht, tritt das Problem bei meinem nicht auf, wenn ich auskupple und bremse ohne einen Gang einzulegen. :?: Mal abwarten.
    Ist mir bei keinem Auto bisher passiert. Dort gab es beim Treten der Kupplung, um vom 3. in den 2. Gang zu gelangen mit anschließendem Bremsvorgang kein Problem.
     
  14. Kennel

    Kennel Guest

    Vermutlich ist dein Kabel vom Geschwindigkkeitssensor auseinander gezogen , dies führt zum absterben, Der stecker sitzt eiigentlich in der nähe des hauptbremszylinders, ist 3 eckig und hat drei Pins, wird gerne auseinander gezogen wenn das Fahrzeug vorher zulange im Leerllauf zu hoch dreht
     
  15. #15 Anonymous, 04.12.2005
    Anonymous

    Anonymous Guest

    schwer zu sagen, könnte auch sein, dass der wagen irgendwo nebenluft zieht. wenn man nicht genau weiß wo man suchen soll ists schwierig.
    Lass Ihn doch am besten mal durchchecken.
    Wann würden denn zuletzt die Ventile eingestellt?

    Aber ich würde Moso's Vorschlag ersteinmal vorziehen.

    Der Wagen geht aber nur beim Bremsen aus? Niemals sonst? -> Kennel's Beitrag oder Sensor selbst.
     
  16. #16 Sebilon, 22.01.2006
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    wie üblich sinds immer die teuren sachen die kaputt gehen.zu dem problem passen:
    -leerlaufregelventil
    -lmm
    -geschwindigkeitssensor
    -drosselklappenpotie
    um es genau sagen zu können kurz zu ford und den fehlerspeicher auslesen lassen.machen die auch gerne mal für ne spende in die kaffekasse
     
  17. #17 Filthflip, 30.08.2006
    Filthflip

    Filthflip Guest

    Hmm, das selbe Problem tritt bei mir in letzter Zeit auch manchmal auf. In der Stadt nie, aber wenn ich Überland in ne 80er reinrollen will (ausgekuppelt) dann geht der Motor aus.


    Wenn ich mir diebisherige Diskussion so ansehe, dann ist es wohl sinnvoll gleich in die Werkstadt zu fahren, wenn es sowieso "alles" sein kann...



    Grüße Tyr
     
  18. Neo71

    Neo71 Benutzer

    Dabei seit:
    30.08.2006
    Beiträge:
    74
    Zustimmungen:
    0
    Das IAC Ventil erneuern! Das reinigen mit Bremsenreiniger richtet mehr Schaden an! Dadurch werden alle Fette aus dem Ventil entfernt und bekommt man auch nicht mehr rein! :wink:

    Neo71 8)
     
Thema: Motor geht beim Bremsen aus
Besucher kamen mit folgenden Suchen
  1. ford focus geht beim bremsen aus

    ,
  2. Beim bremsen motor aus

    ,
  3. nach bremsen motor aus

    ,
  4. auto geht beim bremsen.aus batterie,
  5. transit 2.0 Tdci geht aus wenn bremse betätigt wird,
  6. auto geht beim bremsen aus ford,
  7. motor geht beim abbremsen aus und beim anlassen,
  8. ford kuga geht beim bremsen aus,
  9. v6 motor geht beim verlangsamen aus,
  10. ford modeo mk2 geht beim bremsen immer aus,
  11. Ford licht geht beim bremsen aus
Die Seite wird geladen...

Motor geht beim Bremsen aus - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  3. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...