Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht beim Fahren auf der Autobahn aus

Diskutiere Motor geht beim Fahren auf der Autobahn aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; HAllo zusammen habe das Problem,dass wenn ich Autobahn fahre und bei ca 140km/h plötzlich meine Kontrolllampe von den Glühkerzen angeht und wenn...

  1. grami

    grami Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo kombi 2005 2.2tdci
    HAllo zusammen
    habe das Problem,dass wenn ich Autobahn fahre und bei ca 140km/h plötzlich meine Kontrolllampe von den Glühkerzen angeht und wenn ich Pech habe der ganze Motor ausgeht . Beim ausrollen kann ich das Gaspedal durchtreten ohne dass was passiert Wenn ich dann anhalte ihn wieder anmache und weiter fahren möchte geht es auch bis 140 und dann das gleiche Spiel danch kann ich wenn der Motor nicht kompl. ausgeht weiterfahren allerdings nur im Notpogramm. Springt nach dem anhalten sofort an. Was kann das sein
    MFG
    Grami
     
  2. #2 petomka, 08.03.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    könnte der Nockenwellensensor sein, genaueres erfährst du nach dem auslesen des Fehlerspeichers. Auch ein verstopfter Kraftstoffilter wäre möglich.
     
  3. grami

    grami Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo kombi 2005 2.2tdci
    Hallo Tom
    habe ich schon heute machen lassen beim ADACund da bei kam raus dass stellenweise nicht genug Kraftstoff ankommt.Nun steht der Wagen beim Händler und der sagte mir dass eine Düse wahrscheinlich zuwenig abgibt und wenn eine Kaputt ist dann gehen alle anderen auch sehr schnell kaputt und dann kann es passieren dass der Motor kaputtgeht dadurch.Geht das??
     
  4. #4 petomka, 08.03.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    der Motor weniger, problematischer wird es aber für deine Hochdruckpumpe, wenn die trocken läuft, können Späne das ganze System lahmlegen.

    ich würde erstmal einen neuen Kraftstofffilter einbauen (lassen), wir hatten erst letze Woche einen ähnlichen Fall.
     
  5. grami

    grami Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    mondeo kombi 2005 2.2tdci
    Der Krafstofffilter also o.k. versuch ich aber warum passiert das nur bei höheren Geschwindigkeiten. wenn ich z.b. im Stand das Gaspedal durchtrete bis 5000 Umdrehungen geht die Lampe nicht an nur eben auf der Bahn bei Last das ist das was ich nicht verstehe aber bin auch kein Mechaniker.Lasse den Filter aber als erstes mal austauschen. Kann den Wagen auch ganz normal oder etwas zügiger beschleunigen. Aber nur bis 140 dann pling und alles wieder aufs neue
     
  6. #6 petomka, 08.03.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wenn du im Stand auf 5000 1/min drehen lässt hat der Motor keine Last und es wird auch nicht der Kraftstoffbedarf wie auf der Autobahn benötigt, saugt die Pumpe nun mehr an, als durch den Filter durchpasst, sinkt der Kraftstoffdruck im Rail und das Motorsteuergerät schlaltet zum selbstschutz den Motor ab, oder es ist schlichtweg zuwenig Kraftstoff da, dass der Motor dann ausgeht.

    Das ist nur eine möglichkeit, es könnte auch ein ganz anderer fehler bei dir sein, aber ein Versuch ist es Wert.
     
  7. mahala

    mahala Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    mondeo Ford (D)BJ 2003
    motor geht aus

    ich hab so was schon mal vor 20 jahren bei einem Käfer gehabt.
    der blieb immer nach 45 km stehen und man musste eine zeitlang warten dann fuhr der wieder 45 km. keiner hat den fehler gefunden. dann habe ich mal beim tanken den tankdeckel vergessen wieder aufzuschrauben. da war das problem weg. irgendjemand hat mir gesagt, dass der tank durch den tankdeckel luft bekommt. und wenn die luftzufuhr verstopft ist entsteht ein unterdruck und die kraftstoffpumpe schaft es nicht den saft in den motor zu pumpen.

    vielleicht hilfts
     
Thema:

Motor geht beim Fahren auf der Autobahn aus

Die Seite wird geladen...

Motor geht beim Fahren auf der Autobahn aus - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  3. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  5. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...