Fiesta 6 (Bj. 02-06) JH1/JD3 Motor geht beim fahren aus :/

Diskutiere Motor geht beim fahren aus :/ im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo also seit Donnerstag dieser woche Ruckelt mein Fiesta beim Fahren als ob er dann ausgehen würde es schleudert eine richtig nach vorne beim...

  1. #1 Craystal, 01.06.2014
    Craystal

    Craystal Neuling

    Dabei seit:
    09.02.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK6 Baujahr 2004 1,3 Liter Benzine
    Hallo also seit Donnerstag dieser woche Ruckelt mein Fiesta beim Fahren als ob er dann ausgehen würde es schleudert eine richtig nach vorne beim fahren wie ich bei nem bekannten war am nächsten tag und ich weg wollte ging er nicht mehr an nach ner zeit gings und gestern ist er mitten beim fahren ausgegangen der motor ruckelt sehr stark und seit dem das ist ist die klimaanlage auch kaputt was kann das sein ich freue mich über jede Nachricht vielen dank jetzt schon mal [​IMG] vergessen dazu zu schreiben die Motor Kontroll leuchte öl leuchte und die für die Batterie geht auch an wen der Motor ausgeht :/ es ist Benziner 69ps 1.3 alle kabel von zündung sind unbeschädigt danke für jede hilfe achso und wen nur die zündung an ist geht die klima und wen der motor an ist geht sie net mehr
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 01.06.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.926
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta JH1 1.3l
    Und hier machst du auch keine Satzzeichen?
     
  4. #3 Craystal, 01.06.2014
    Craystal

    Craystal Neuling

    Dabei seit:
    09.02.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK6 Baujahr 2004 1,3 Liter Benzine
    dumme Kommentare sollte man sich sparen wen sie net zum Thema passen
     
Thema:

Motor geht beim fahren aus :/

Die Seite wird geladen...

Motor geht beim fahren aus :/ - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...
  5. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...