Motor geht beim Starten aus, aber PASST DIE DIAGNOSE??

Diskutiere Motor geht beim Starten aus, aber PASST DIE DIAGNOSE?? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey Leute. Ich habe ein Problem, welches hier schon vielfach besprochen wurde. Mein Wagen FoFo 1 TDCi 115 PS EZ 09/04 geht morgens (oder nach...

  1. #1 funny_bee, 28.06.2007
    funny_bee

    funny_bee Neuling

    Dabei seit:
    27.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hey Leute.

    Ich habe ein Problem, welches hier schon vielfach besprochen wurde.
    Mein Wagen FoFo 1 TDCi 115 PS EZ 09/04 geht morgens (oder nach längerer Standzeit) nach dem Starten wieder aus, wenn ich kein Gas gebe. 5 Sekunden Gas geben (ca. 1200 U/min) reicht, dann läuft er wie ne eins. Aber während des Gas gebens rußt er sehr stark. Nach den 5 Sekunden nicht mehr.

    Ich habe das Auto erst vor kurzem gebraucht gekauft und somit noch Garantie.
    Hatte den Wagen deswegen schon zwei Mal wieder bei dem Händler zur Reparatur.

    Das erste Mal hätte angeblich die BENZINLEITUNG Luft gezogen. Damit sollte das Problem behoben sein. Fakt: Preblem bestand nach wie vor.

    Habe ihn ein zweites Mal hingebracht. Diagnose: Es sollte an dem ROHR dieser COMMONRAIL-TECHNOLOGIE liegen. Das Rohr würde unter Druck stehen, den das Rohr nach einiger Zeit wieder verlieren könnte, weswegen er damit 2 bis drei Mal gestartet werden müsste, damit er anbleibt.
    Sie sagten, dass sie deswegen die Batterie ausgetauscht hätten, damit in nächster Zeit bei dem mehrmaligen Starten kein Spannungsabfall vorkommt.
    Laut deren Aussage sei dass nicht zu reparieren und liege in dem Toleranzbereich von Ford. Alles völlig in Ordnung.

    Meine Frage ist nun, ob das alles so stimmt. Ich habe eher sie Vermutung, dass die mir das einfach erzählt haben, um die Reparaturkosten von vermutlich ein paar Hundert Euro nicht zahlen zu müssen.
    Könnt ihr mir dann sagen, wie ich weiter verfahren sollte, wenn das alles nicht stimmt, was die mir gesagt haben?

    Viele Dank im Voraus, Andre
     
  2. #2 tommytheboy, 28.06.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    könnte auch die Vorglühanlage sein.
     
  3. #3 funny_bee, 28.06.2007
    funny_bee

    funny_bee Neuling

    Dabei seit:
    27.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für den Hinweis!

    Aber ich will eigentlich wissen, ob man der Aussage des Verkäufers Glauben schenken kann. Ich kann mir irgendwie nicht vorstellen, dass das von Ford Toleranzen sind, die verursachen, dass der Wagen beim Starten nicht auf Anhieb anbleibt.
     
  4. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    kenn das nur von motorollern das die nach dem starten ohne gas geben ausgehn. da liegt es meistens am vergaser ;)

    aber ob dir das hilft wag ich zu bezweifeln
     
  5. #5 petomka, 29.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ***** Offtopic start *****

    Ist nicht wirklich hilfreich :)

    ***** Offtopic End *****



    Normal ist das auf jeden Fall nicht, bestehe auf einer vernünftigen Reparatur, ansonsten gib den Wagen besser zurück und kauf dir bei einem anderen Händler ein anderes Auto. Ich vermute einen Fehler der Kraftstoffpumpe oder undichtigkeiten im Kraftstoffsystem. Normal sollte der Motor nach dem ersten mal starten bereits vernünftig laufen. Das mit der neuen Batterie ist ja wohl ein Witz.

    Und am 24. Dezember kommt das Christkind?
     
Thema:

Motor geht beim Starten aus, aber PASST DIE DIAGNOSE??

Die Seite wird geladen...

Motor geht beim Starten aus, aber PASST DIE DIAGNOSE?? - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. Passt Fahrwerk vom ST in den 1.6TDCI???

    Passt Fahrwerk vom ST in den 1.6TDCI???: Hallo kann mir jemand sagen ob das Fahrwerk vom Focus ST in einen 1.6TDCi verbaubar ist????
  3. Keilriemen Streetka gerissen + neuer passt nicht?

    Keilriemen Streetka gerissen + neuer passt nicht?: Hallo zusammen, mein Name ist Peter, ich bin 28 und komme aus dem schönen Reutlingen. Vorgestern ist mir während der Fahrt der Keilriemen...
  4. Technische Frage zur Start-Stop-Automatik

    Technische Frage zur Start-Stop-Automatik: Moin zusammen, ich möchte hier explizit NICHT die Sinnhaftigkeit von SSA erörtern, mir ist bekannt, dass dieses Thema extrem kontrovers...
  5. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...