Fiesta 5 (Bj. 99-02) JAS/JBS Motor geht einfach aus

Diskutiere Motor geht einfach aus im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo , Mein Neues Problem beim meinem Fiesta 2001 1.25L Zetec 16V ist das er im kalten Zustand (Standzeit ab ca 6 Stunden) beim Kupplung /...

  1. #1 Darksun, 09.11.2014
    Darksun

    Darksun Benutzer

    Dabei seit:
    02.06.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Hallo ,

    Mein Neues Problem beim meinem Fiesta 2001 1.25L Zetec 16V ist das er im kalten Zustand (Standzeit ab ca 6 Stunden) beim Kupplung / Bremsen einfach ausgeht.
    Das heißt ich starte den Motor läuft einwandfrei Bremse + Kupplung getreten Motor läuft noch leg den 1 oder Rückwärtsgang ein , Fahr ca 1-2 meter trette dann die die Kupplung + bremse hin und wieder reicht auch nur Kupplung oder Bremse treten aus und die Drehzahl geht schlagartig unter 600 Umdrehung und sofort dann aus. Dann muss ich den Motor mit Gas anlassen da er meistens ohne sehr schwer oder fast ga nicht mehr anspringt und er macht das dann meistens noch 1-2 mal inner halb von 5-15 meter und dann ist häufig wieder alles okay. Fehlervariante 2. macht das nach wie oben beschrieben nach dem Start 1 mal und geht nach 30-60 km fahrt beim Schalten / Bremsen meistens aber beidem auf Autobahn oder halt bei der Ampel noch mal aus.

    Leerlaufregelventil wurde schon erneuert (Neuteil) da er nur noch mit Gas gelaufen ist und meine 1 Tag nach dem Einbau war dies Problem da.

    Könnt ihr mir bei diesem Problem helfen ?

    Mit freundlichen Grüßen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 09.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    evt. hilft ein softwareupdate fürs motorsteuergerät
    und eine angleichung der programmierbaren parameter im STG
    dazu muß allerdings der FFH aufgesucht werden .
     
  4. #3 Meikel_K, 09.11.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.517
    Zustimmungen:
    225
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, einen ähnlichen Fehler hatte ich seinerzeit mit unserem 2.0 Zetec Mondeo Mk2, als das Auto etwa ein Jahr alt war. Nach Aufspielen einer neueren Softwareversion für das Motorsteuergerät war das Problem behoben, d.h. er ist noch einmal in diesen Betriebszustand hineingelaufen, hat ihn aber selbst ausgeregelt, ohne dass der Motor abgestorben ist und seitdem (15 Jahre und > 160.000 km) alles bestens.
     
  5. #4 Kletterbuxe, 09.11.2014
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Wenn es Probleme mit dem Leerlauf gibt...LLRV hast du ja schon, aber schau mal nach dem Ölabscheiderschwämmchen vom Unterdrucksystem.
    Das Schwämmchen findest du unter dem Luftfiltereinsatz im Filterkasten in einer Ecke und ist etwas so groß wie ein Eigelb.

    Sauber machen oder erneuern. Manchmal bringts was...
     
  6. #5 Darksun, 09.11.2014
    Zuletzt bearbeitet: 09.11.2014
    Darksun

    Darksun Benutzer

    Dabei seit:
    02.06.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Das Schwämmchen hab ich auch schon erneuert und sogar einmal ganz drausen gehabt ohne Erfolg leider.

    Mit was für Kosten müsste ich den rechnen wenn es ein Software update geben sollte beim FFH ?



    Gibt es sonst noch Möglichkeiten was es sein könnte ?
     
Thema:

Motor geht einfach aus

Die Seite wird geladen...

Motor geht einfach aus - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...