Motor geht einfach aus

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von fritz01, 12.03.2008.

  1. #1 fritz01, 12.03.2008
    fritz01

    fritz01 Guest

    Hallo Leute

    seit einigen tagen habe ich Probleme mit mein Ford Mondeo 2.0 tdci.
    Es fing an das ich nur ein schnattern bei der Zündung gehört habe wenn ich den Wagen starten wollte.
    nach 5 Minuten klappte alles wieder daher war ich der Meinung es wäre alles wieder ok.
    Jetzt habe ich seit ca 3 Tagen das Problem,das mir der Wagen einfach ausgeht z.b. an der Ampel.
    Wenn ich ihn dann starten möchte springt er ca 5 Minuten nicht an.(Geräusch ganz normal)

    Neben dieser Sache ist mir aufgefallen das meine Vorglühlampe manchmal Blinkt für par Minuten wenn ich die Zündung auf eins mache.

    Weiß hier evtl einer Rat ?

    Gruß
    Fritz
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 12.03.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.063
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Das wird am Nockenwellensensor liegen ...
     
  4. #3 fritz01, 12.03.2008
    fritz01

    fritz01 Guest

    Sollte ich den Wagen lieber abschleppen lassen oder könnte ich ihn selber in die Werkstatt fahren ?
     
  5. #4 FocusZetec, 12.03.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.063
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Das mußt du entscheiden ... wenn es dir zu Gefährlich ist (wenn der Wagen ausgeht) solltest du dich abschleppen lassen, wenn dein Ford Händler nur um die Ecke ist kannst du ja fahren.
     
  6. #5 fritz01, 12.03.2008
    fritz01

    fritz01 Guest

    Danke für deine Hilfe..werde mich lieber schleppen lassen bevor noch der Motor kaputt geht oder so
     
  7. #6 fritz01, 12.03.2008
    Zuletzt von einem Moderator bearbeitet: 12.03.2008
    fritz01

    fritz01 Guest

    Habe eben den Wagen nochmals gestartet wo ich der Meinung war das er kurz verbrannt gerochen hat :weinen2:

    Wenn man die Motorhaube aufmacht gibt es beim abstellen des Motors (dort wo das Öl eingefüllt wird) eine art piepton.
     
  8. #7 petomka, 12.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Der "Piepton" ist normal, es wird nach dem Abstellen die Einspritzdüsen nochmal kurz angesteuert um den Raildruck abzubauen (es wird dabei nichts eingespritzt).

    Kaputt machen kannst du dabei nichts wenn der Motor durch den Nockenwellensensor einfach ausgeht (vorrausgesetzt, es ist wirklich das defekete Bauteil), gefährlicher ist der nachfolgende Verkehr, der nicht unbedingt damit rechnet, dass du auf der freien Strasse urplötzlich die Bremse anziehst (ggf. auch auf der Überholspur?)
     
  9. #8 fritz01, 12.03.2008
    fritz01

    fritz01 Guest

    Hi petomka

    hättest du auch ein tipp was es für ein verbrannter oder beissender Geruch sein könnte ?
    Man kann ihn nur vorne Links wahrnehmen (Fahrerseite)

    Gruß
    Fritz

    PS.Jep stimme dir übrigens zu mir ist der Wagen auf den Weg in der Kurve ausgegangen Servo alles weg :weinen2:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 petomka, 12.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    über den Geruch kann ich dir so nichts sagen, möglicherweise ist der Ladedruckschlauch geplatzt. Hast du evtl. auch Leistungsverlust oder ein ungewöhliches Geräusch beim beschleunigen (hört sich ähnlich an wie ein Luftballon auf dem Jahrmarkt, der mit ner Gasflasche aufgeblasen wird)
     
  12. #10 fritz01, 12.03.2008
    fritz01

    fritz01 Guest

    Also wenn wäre es ein sehr leiser Luftballon...ich kann nichts hören.
    Auch die Drehzahl ist wie immer alles ok und sehr ruhig.
     
Thema:

Motor geht einfach aus

Die Seite wird geladen...

Motor geht einfach aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...