Focus 2 (Bj. 04-08) DA3/DB3 Motor geht einfach während der Fahrt aus

Diskutiere Motor geht einfach während der Fahrt aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Wer weiss Rat? Mein 1,6 TDCI Bj.2005 140.000km lief bisher ohne Probleme,letzte Inspektion bei 125000km mit Dieselfilterwechsel;geht plötzlich...

  1. #1 Bierbrk, 08.09.2009
    Bierbrk

    Bierbrk Neuling

    Dabei seit:
    08.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2005 1,6TDCI
    Wer weiss Rat?
    Mein 1,6 TDCI Bj.2005 140.000km lief bisher ohne Probleme,letzte Inspektion bei 125000km mit Dieselfilterwechsel;geht plötzlich während der Fahrt aus,keine Motorkontrolle leuchtet als Fehlermeldung,dann Zündung aus,neu starten und er läuft wieder.Ist jetzt an 3 Tagen 5x passiert.
    Fehlerspeicher zeigt 1180 Kraftstoffversorgung niedrig.Hat einer einen Tip?
    Gruss
    Klaus
     
  2. #2 Oberstaber, 08.09.2009
    Oberstaber

    Oberstaber Früher: FoFoTitan

    Dabei seit:
    18.12.2006
    Beiträge:
    123
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Black Magic 2009
    das hatte ich auch am tag bestimmt drei mal . bin zum händler und der fand einfach nichts. soweit ich mich erinnere war es das abgasrückführventil das im eimer war. Lass das mal testen. muss mal nochmal die rechnung suchen und sag dir dann genaueres. Sehr sehr nervige Angelegenheit war das:mies:
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.526
    Zustimmungen:
    152
    Fahrzeug:
    Focus ST 2016
    Du dürftest bei deiner Durchsicht ja einen neuen Dieselfilter bekommen haben. Könnte da ein Einbaufehler passiert sein oder eine Verstopfung im neuen Filter vorliegen?
     
  4. #4 Bierbrk, 11.09.2009
    Bierbrk

    Bierbrk Neuling

    Dabei seit:
    08.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2005 1,6TDCI
    Auto läuft wieder

    Orginal Ford Dieselfilter mit integrietem Wassersensor eingebaut....Materialkosten 85,-€
     
  5. #5 Cat318D, 12.02.2010
    Cat318D

    Cat318D Neuling

    Dabei seit:
    25.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus2 1.6TDCI Tunier Bj09/2007
    Hallo alle zusammen
    hatte gestern das selbe Problem beim 1.6Tdci (35000km). fahre ganz normal auf Bundesstrasse und schlagartig nimmt der Motor kein Gas mehr an. Nach ausrollen habe ich den Motor neu gestartet und er lief danach wieder normal. 50 km weiter das selbe Problem wieder, beim Überholen eines Auto nimmt der Motor wieder kein Gas an...habe aber diesmal kurz Zündung ausgemacht und wieder eingeschaltet ( während der Fahrt) und er hat sofort wieder voll durchgezogen . Wer weiß hier was die Ursache sein könnte?
    werde aber die werkstatt aufsuchen, da ich noch ein 3 jahr Garantie habe.
     
  6. #6 derguru, 15.04.2010
    derguru

    derguru Neuling

    Dabei seit:
    09.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj. 2000 Motor 100ps 1.6
    Lösungsansatz

    Hatte das selbe Problem wie oben beschrieben, folgendes hat bei mir geholfen:

    Habe zuerst den Fehlerspeicher auslesen lassen. Dort stand was von Unterdruck in der Kraftstoffzuleitung (oder so ähnlich) zusätzlich stand noch drin, dass der Partikelfilter manuell regeneriert werden muss. Die Fehlermeldung habe ich gelöscht und einen neuen Dieselfilter (nicht Partikelfilter) eingebaut. Danach auf der Autobahn mit Vollgas (wo es halt geht) 150 km runter gespult. seit dem keine Probleme mehr seit 6 Wochen.

    Gruß

    Guru

    P.S. War der Dieselfilter mit Wassersensor knapp 78 € im Zubehör (Muß man vorsichtig sein, ist nicht nur Schlüsselnummer abhängig sondern auch Baujahr). Wer allerdings nicht im Besitz einer Unterdruckpumpe ist, sollte es lieber machen lassen. (Für andere Lösungen bin ich natürlich offen).
     
  7. #7 Cat318D, 16.04.2010
    Cat318D

    Cat318D Neuling

    Dabei seit:
    25.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus2 1.6TDCI Tunier Bj09/2007

    Nachtrag: war in der Werkstatt kurz drauf, Fehlerdiagnose -Kraftstoffsystem-
    DK -filter ausgebaut, und Restdiesel aus Filter in Behälter ,Kraftstoff sah sehr milchig aus( ausgeflockt) einige Schmutzpartikel, und unten am behälterboden wasser.
    filter wieder eingebaut, fahrzeug lief wieder etwa 50 km..danach das selbe Problem.
    Bin im nachhinein drauf gekommen was Ursache war, Diesel im Tank war nicht Wintertauglich genug , flockt daher leicht unter O grad aus. Dk- filter von Commonrailmotoren filtern wesentlich feiner als von alten Dieselmotoren, daher setzt der ausgeflockte Dk (Paraffin) den Filter zu. Habe mit Schlossern aus meiner firma darüber geredet, das selbe Problem bei Motoren in Baumaschienen mit Comonrailmotorenin diesem Winter. DK-Filter setzt sich zu , und läst sich auch nicht mehr reinigen, hier reicht eine Tankfüllung ausgeflockter Dk und der Filter ist Schrott. habe mir nach diesem kalten Winter Fließverbesserer im Handel besorgt und gebe bei Übergangs- DK lieber etwas Zusatz bei, DK und Fließverbesserer sollten bei vermischen mind. 8 C Temp haben sonst wirkungslos der Fließverbesserer!!
    habe mir neuen DK- Filter im Internet besorgt (45eu inkl. Versand) und habe ihn eingebaut. da Ford keine Vorförderpumpe hat muss man mit Unterdruckpumpe den Filter vollziehen, und dann sehr schnell Kraftstoffleitung ranmachen sonst
    läuft Filter wieder leer. Seither läuft er wieder tadellos.
     
  8. #8 madmatze, 29.12.2010
    madmatze

    madmatze Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    For Focus Tunier
    Hi leuts :)

    habe in etwa das selbe problem und zwar jeden winter!!!
    wenn ich zur Werkstatt fahre wollen die mein Auto auch nur auftauen oder den Filter wechseln der wurde aber schon gewechelt vor ca 30TKm.
    Also schließe ich den mal aus, er springt im winter tadellos an und leerlauf kann ich ihn bis in begrenzer rein drehen nur wenn ich berge oder leistung während der fahrt brauch blinkt die heizwendel und er tourt ab und geht aus.
    1. der Fehler der Diagnose lautet auch unzureichend Kraftstoff
    -die Pumpe und Ventile wurden geprüft I.o
    -Filter wurde gemacht
    -habe zusätzlich Zusatz bis -75 Grad rein getan
    -der Fehler oder das "freudige Ereignis" tritt nur ab ca. -8 Grad auf Oo

    sonst rennt das Eisen und hat nichts bis auf Verschleiß ich hoffe irgendjemand hat eine Idee ???

    Selbst der Adac meint am Kraftstoff liegt es nicht!!!
    wie gesagt wenns nicht Kalt ist Tadellos

    gibt es da sensoren oder ventile die vereisen könnten?!

    Baujahr 02 und nen 1.8 tdci
     
Thema: Motor geht einfach während der Fahrt aus
Besucher kamen mit folgenden Suchen
  1. focus tdci stirbt wahrend fahen ab

    ,
  2. ford focus diesel motor geht aus

    ,
  3. ford focus 1.6 tdci motor geht aus

    ,
  4. 1.6 tdci geht aus 2005,
  5. Ford 1.6tdci geht während der Fahrt aus,
  6. ford focus 1.6 tdci geht einfach aus,
  7. ford focus tdci motor geht aus,
  8. ford focus 2.0 tdci stirbt ab,
  9. focus ii diesel geht einfach aus,
  10. ford focus bj 2000 fahre auf der autobahn stirbt ab,
  11. Ford Focus Diesel Kombi Motor geht aus,
  12. ford geht aus,
  13. ford galaxy geht beim fahren aus
Die Seite wird geladen...

Motor geht einfach während der Fahrt aus - Ähnliche Themen

  1. Stirbt während der fahrt ab

    Stirbt während der fahrt ab: Hallo folgendes Thema und zwar mein ford focus mk1 1.8 diesel 90ps stirbt während der fahrt ab! Zum hergang habe das auto von einen...
  2. Grand C-MAX (Bj. 10-**) DXA 1,0 - Motor auf der Autobahn gar nicht sparsam.

    1,0 - Motor auf der Autobahn gar nicht sparsam.: Guten Abend! Ich bin ja zur Zeit bei einer Autovermietung tätig. Zum Job gehört auch regelmäßig ein Notdienst. Letzte Nacht war es soweit, ein...
  3. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  4. Puma (Bj. 97–00) ECT Motor wird nicht warm!!

    Motor wird nicht warm!!: Hallo ihr Lieben, Meine Katze hat folgendes Problem: Mein Motor wird nicht warm. Er erreicht jetzt bei dieser Witterung höchstens 60°c Thermostat...
  5. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden