Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird

Diskutiere Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe folgendes Problem, wenn ich in meinem Escort MK7, 1.6er Benziner, den Motor im Stand über 2.500 U/min hochdrehe und dann das Gaspedal...

  1. #1 Przemek, 23.06.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Hallo,

    habe folgendes Problem,
    wenn ich in meinem Escort MK7, 1.6er Benziner, den Motor im Stand über 2.500 U/min hochdrehe und dann das Gaspedal loslasse geht der Motor fast aus.
    Soll heißen, die Drehzahl fällt bis auf ca. 400-500 U/min und wird dann wieder auf Normalniveau geregelt.
    Ist das normal? Wenn nicht, woran kann es liegen?

    Danke und Gruß
    Przemek
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 23.06.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Escort (Bj 95-00) Motor geht fast aus,nachdem das Pedal abruppt losgelassen wird

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem auf.
    Ich denke mal solange es nicht während der Fahrt auftritt brauchst du dir keine Sorgen machen.
     
  4. #3 Przemek, 25.06.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Naja,
    während der Fahrt tritt das nicht auf, dafür aber ruckelt er immer 2 oder 3 mal wenn ich das Gaspedal loslasse...
    Ob es das selbe ist weiß ichn icht...
    Da vielleicht eine Idee?:gruebel:
     
  5. #4 Onkel Henry, 25.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Also entweder ist dein Leerlaufregelventil nicht in Ordnung oder der Luftmassenmesser. Ich würde aber mal mit ersterem beginnen.
     
  6. #5 Fastdriver, 25.06.2008
    Fastdriver

    Fastdriver Guest

    Hallo,
    Ich denke auch mal das dein leerlaufregelventil etwas klemmt reinige es doch mal mit bremsenreiniger also gut spülen und trocknen evtl dann noch nen tropfen WD40 o.ä. rein wer gut schmiert der gut fährt. Evtl. zieht er auch irgendwo etwas Falschluft der Motor da auch mal absprühen wenn er läuft mit Bremsenreiniger also überall da wo sich der Motor luft holt ( Ansaugkrümmer, Schläuche etc.) wenn die Drehzahl dann steigt hast da ein leck.

    MFG
     
  7. #6 Przemek, 01.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Werde heute mal das Leerlaufreglerventil tauschen...
    Er geht mir nähmlich während der Fahrt schon aus, wenn ich in Kurven mit getretenem Kupplungspedal fahre. Trete ich das Kupllungspedal während der FAhrt auf gerader Straße fällt die Drehzahl auf ca. 400 u/min.

    Also heute erstmal LLRV reinigen und dann meld ich mich wieder... :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Przemek, 01.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    sooooooooooooooooooo

    bin heute dazu gekommen den LLRV auszubauen ( war gar nicht mal so einfahc dran zu kommen), gereinigt...eingebaut, siehe da....
    er hat immer noch seine Macken.
    Wenn ich den Stecker vom LLRV abziehe, geht der Motor aus.

    So nöchster Versuch, Luftmengenmesser Stecker abgezogen, Motor laufen lassen
    Drehzahl schwankt, fängt sich aber ein, gebe ich ein wenig Gas, lasse dann los, fällt die Drehzahl, bis der Motor ausgeht.

    Bin leicht am verzweifeln, sollte ich anstatt der Reinigung des LLRV vielleicht lieber einen neuen kaufen?
     
  10. #8 Przemek, 09.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    So,

    habe mir bei Ebay ein LLRV gekauft, heute eignebaut, und siehe da...
    Es läuft wieder alles, wie es sollte.
    Danke nochmal ans Forum!!!
     
Thema:

Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird

Die Seite wird geladen...

Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...