Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird

Diskutiere Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe folgendes Problem, wenn ich in meinem Escort MK7, 1.6er Benziner, den Motor im Stand über 2.500 U/min hochdrehe und dann das Gaspedal...

  1. #1 Przemek, 23.06.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Hallo,

    habe folgendes Problem,
    wenn ich in meinem Escort MK7, 1.6er Benziner, den Motor im Stand über 2.500 U/min hochdrehe und dann das Gaspedal loslasse geht der Motor fast aus.
    Soll heißen, die Drehzahl fällt bis auf ca. 400-500 U/min und wird dann wieder auf Normalniveau geregelt.
    Ist das normal? Wenn nicht, woran kann es liegen?

    Danke und Gruß
    Przemek
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 23.06.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Escort (Bj 95-00) Motor geht fast aus,nachdem das Pedal abruppt losgelassen wird

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem auf.
    Ich denke mal solange es nicht während der Fahrt auftritt brauchst du dir keine Sorgen machen.
     
  4. #3 Przemek, 25.06.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Naja,
    während der Fahrt tritt das nicht auf, dafür aber ruckelt er immer 2 oder 3 mal wenn ich das Gaspedal loslasse...
    Ob es das selbe ist weiß ichn icht...
    Da vielleicht eine Idee?:gruebel:
     
  5. #4 Onkel Henry, 25.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Also entweder ist dein Leerlaufregelventil nicht in Ordnung oder der Luftmassenmesser. Ich würde aber mal mit ersterem beginnen.
     
  6. #5 Fastdriver, 25.06.2008
    Fastdriver

    Fastdriver Guest

    Hallo,
    Ich denke auch mal das dein leerlaufregelventil etwas klemmt reinige es doch mal mit bremsenreiniger also gut spülen und trocknen evtl dann noch nen tropfen WD40 o.ä. rein wer gut schmiert der gut fährt. Evtl. zieht er auch irgendwo etwas Falschluft der Motor da auch mal absprühen wenn er läuft mit Bremsenreiniger also überall da wo sich der Motor luft holt ( Ansaugkrümmer, Schläuche etc.) wenn die Drehzahl dann steigt hast da ein leck.

    MFG
     
  7. #6 Przemek, 01.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Werde heute mal das Leerlaufreglerventil tauschen...
    Er geht mir nähmlich während der Fahrt schon aus, wenn ich in Kurven mit getretenem Kupplungspedal fahre. Trete ich das Kupllungspedal während der FAhrt auf gerader Straße fällt die Drehzahl auf ca. 400 u/min.

    Also heute erstmal LLRV reinigen und dann meld ich mich wieder... :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Przemek, 01.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    sooooooooooooooooooo

    bin heute dazu gekommen den LLRV auszubauen ( war gar nicht mal so einfahc dran zu kommen), gereinigt...eingebaut, siehe da....
    er hat immer noch seine Macken.
    Wenn ich den Stecker vom LLRV abziehe, geht der Motor aus.

    So nöchster Versuch, Luftmengenmesser Stecker abgezogen, Motor laufen lassen
    Drehzahl schwankt, fängt sich aber ein, gebe ich ein wenig Gas, lasse dann los, fällt die Drehzahl, bis der Motor ausgeht.

    Bin leicht am verzweifeln, sollte ich anstatt der Reinigung des LLRV vielleicht lieber einen neuen kaufen?
     
  10. #8 Przemek, 09.07.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    So,

    habe mir bei Ebay ein LLRV gekauft, heute eignebaut, und siehe da...
    Es läuft wieder alles, wie es sollte.
    Danke nochmal ans Forum!!!
     
Thema:

Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird

Die Seite wird geladen...

Motor geht fast aus, nachdem das Pedal abruppt losgelassen wird - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...