Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor geht im Leerlauf aus und Heizungs Problem

Diskutiere Motor geht im Leerlauf aus und Heizungs Problem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe mir vor 2 Tagen einen Ford Mondeo BJ97 gekauft mit 1,6L 90PS. Jetzt habe ich zwei Probleme. Seid dem ich den Wagen zuhause stehen...

  1. #1 odoubled, 15.02.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,
    ich habe mir vor 2 Tagen einen Ford Mondeo BJ97 gekauft mit 1,6L 90PS.
    Jetzt habe ich zwei Probleme.
    Seid dem ich den Wagen zuhause stehen habe, hat er das Problem, dass wenn er etwas längere Zeit gestanden hat (Also der Motor Kalt ist) er zwar super und auch sofort anspringt aber im Leerlauf nach ca. 10Sekunden aus geht. Die drehtzahl geht ruck zuck auf 0 und der Motor ist aus. Ich kann leider nciht sagen, was da für ein Öl drinne ist, kann das aber auch noch andere Ursachen haben?
    Welches Öl würdet Ihr mit empfehlen bei diesen Wetterverhältnissen?

    Zweites Problem ist, dass ich den Innenraum nicht wirklich warm bekomme.
    Den Regler für Kalt/Warm kann ich zwar auf ganz heiß stellen, dann kommt aber auch nach 20km fahren nur leicht warme luft aus den Lüftern. Noch zu erwähnen ist, das sich der Drehregler für Kalt/Warm nicht auf ganz kalt stellen lässt, er bleibt so bei 9Uhr ;) hängen, ich hoffe das ihr mich versteht ;) Bin leider nicht so der Autoexperte.. hehe

    Danke schonmal für eure Hilfe :)
    und Liebe Grüße
    OdoubleD
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 15.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo

    fon Ford ist das 5W30 Öl vorgeschrieben kann mir aber nicht vorstellen das der Motor wegen dem falschem Öl ausgeht (auser da ist das Hinterachsöl 85W90 drinne :-) ).
    Wegen der Temperatur: wird der Motor warm, was zeigt die Temperaturanzeige?
     
  4. #3 odoubled, 15.02.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Der Motor wird eigentlich ganz gut warm, nicht zu viel und nicht zu wenig... wenn ich durch die stadt fahre mit viel stop und go, kommt er gerne mal in den mittleren bereich, bei 30km autobahn ein bischen weniger so bei 30% der anzeige
     
  5. #4 Alex1980, 15.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    um sicherzugehen must du die Heizungsschläuche anfassen damit du weist ob der Heizkühler warm wird. Aber Forsicht kann sehr heiß sein! wenn die Schläuche warm/heiß sind dann muss etwas an deinem Drehregler kaput sein (läuft soviel ich weiss mit unterdruck).
     
  6. #5 odoubled, 15.02.2010
    Zuletzt bearbeitet: 15.02.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Gibt es vieleicht ein Bild mit Beschreibung von meinem Motorraum? also unter der Motorhaube?
    ich weiß leider nicht, welcher Schlauch der richtige ist.

    Mal ne andere Frage.. ich vermute, das es an dem Drehregler kalt/heiß liegt, da ich ihn ja nicht auf ganz Kalt stellen kann.. mit gewalt will ich den ja nicht drehen. Kann ich den ggf. leicht ausbauen ? oder kommt man da nur umständlich dran ?

    danke schonmal
     
  7. #6 Alex1980, 15.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ein Bild habe ich leider nicht es sind aber die zwei Wasserschläuche die hinter dem Motor in die Spritzwand/Innenraum laufen (da kommt man recht schlecht hin). Die Drehregler sind recht umstendlich zum ausbauen. Aber was du probieren könntest ist mal das Radio herauszuziehen (Ausbauwerkzeug vorrausgesetzt) dann siest du vielleicht schon etwas. Ansonsten hilft nur der besuch in der Werkstatt.
     
  8. #7 odoubled, 15.02.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    danke.. ich werde mal schauen, ob ich da was sehe..

    hat noch jemand eine idee, zu dem problem, das der motor im leerlauf aus geht ?
    ich denke, das wird wohl am wetter liegen, aber damit will ich mich nicht zufrieden geben.
     
  9. #8 Hobbymechaniker, 15.02.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Die Anzeige muss auch beim jetzigen Wetter und auch bei Autobahnfahrten mind. in der Mitte stehen.
    Ich habe fast das gleiche Auto (MK2, 97, 1,8) und habe einen neuen Temperaturgeber für die Anzeige und einen neuen Thermostaten drin. Bei mir steht die Anzeige bei richtig warmen Motor, also z.B. auf der Autobahn, bei Buchstabe "m" von "normal", und das absolut konstant.
    Wesentlich runter gehen darf die Anzeige nur, wenn man bei kaltem Wetter längere Zeit mit Motorbremse bergab fährt (Passabfahrt z.B.).
    Ansonsten muss die Anzeige konstant bleiben, vorausgesetzt der Geber dafür ist i.O.
    Geht die Temperaturanzeige auf der Autobahn runter und der Geber ist einwandfrei, dann ist definitiv der Kühler-Thermostat kaputt.
    Und das kann schon mal dazu führen, daß der Motor kurz nach dem Start plötzlich aus geht, weil der Thermostat von Anfang an evtl. leicht offen steht und dadurch in den großen Kühlkreislauf schaltet. Allerdings, in der Regel sind noch andere Fehler daran schuld, daß der Motor aus geht nach dem Start.
    Den Drehregler für die Heizung muss man natürlich überprüfen, aber wenn es innen nicht richtig warm wird, ist das normalerweise ein eindeutiger Hinweis auf einen defekten Kühlerthermostaten. Den würde ich als erstes wechseln. Wenn dann der Motor immer noch aus geht, muss man weitersuchen. Da kommt dann allerdings so einiges in Frage bei der Fehlersuche.
    Gruß,
    Thomas
     
  10. #9 odoubled, 16.02.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Danke schonmal für eure Hilfe.. ich habe das ausgehen heute mal weiter beobachtet. Heute morgen ging der Mondeo wieder zwei mal im Extreme Kalten Zustand aus. Ich habe beobachtet, das wenn der Motor noch Kalt ist sich der Motor bei ca 500 Umdrehungen befindet, später wenn er war ist sind es ca. 900 Umdrehungen im Leerlauf.

    Als ich gemerkt habe, das der Motor wieder kurz vorm absaufen war ca. 300 Umdrehungen habe ich mal gas gegeben, ist dann nicht abgesoffen er hat das Gasgeben allerdings erst nach ca. 3-4 Sekunden angenommen und dann ist auch erst die Drehzahl gestiegen.
     
  11. #10 odoubled, 05.03.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, ich habe jetzt mal das Öl wechseln lassen jetzt ist neues 5w30 drin + neuer Ölfilter. Leider ist das Problem mit dem ausgehen, wenn der Motor kalt ist noch vorhanden :(.
    Der Mechaniker meinte, eventuell sind die Hydrostößel kaputt und müssten erneuert werden... aber einige bekannte meinten, so wie sich der Motor anhört (Kein klappern, also total leise und ruhig) können die das nicht sein.

    Jetzt bin ich total ratlos :( will den nicht in eine werkstatt bringen und abstellen müssen, da ich 1. das Auto jeden Tag für größere Strecken brauche (hier fahren so gut wie keine busse) und 2tens möchte ich keine unsummen an geld verbraten nur fürs reingucken :(.. habt ihr da ne idee ?
     
  12. #11 odoubled, 07.03.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo? würde mich über eine Antwort freuen :)
     
  13. #12 Hobbymechaniker, 07.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Erstmal das Temperaturproblem beseitigen:
    Geber für die Anzeige, Geber fürs Steuergerät und Kühlerthermostat wechseln. Kostet zusammen knapp 60 Euro + Einbau (20 min. Arbeit). Das ist sowieso sinnvoll, denn der Motor sollte seine Betriebstemperatur unbedingt erreichen können.
    Wenn danach der Fehler weiterhin besteht, ist der Luftmassenmesser ein weiterer Fehlerkandidat. Gibt's im Netz für um die 100 Euro, Einbauzeit 10 min, evtl. Luftfilter mit wechseln, falls verdreckt, sonst geht der neue LMM gleich wieder kaputt.
    Man kann natürlich auch eine Fordwerkstatt danach suchen lassen mit Diagnosegerät, aber unter Umständen wird das im Endergebnis teurer als wenn man nach und nach die elektronischen Motorsteuerungsteile selbst auswechselt.
    Und die Zündungsteile sind wirklich in Ordnung ?
     
  14. #13 Mondeo-TD, 07.03.2010
    Mondeo-TD

    Mondeo-TD Benutzer

    Dabei seit:
    03.03.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1994 1,8TD
    Fahr mal zu nem Bosh service un lass dein Fehlerspeicher auslesen.

    Eventuell hat er auch ein Problem mit dem Nockenwellensensor (wenn vorhanden) Kenne es vom Opel Omega B der wollt auch nicht.


    Es könnte so vieles sein aber wie sicher schon viele erfahren haben steckt der Teufel im detail. Hydros kann ich eig. auch ausschließen habe noch NIE davon gehört das es kein klappern gibt und der motor trotdem ein Problem mit den Hydros hätte. :nene2:
     
  15. #14 odoubled, 09.03.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hi, gestern auf den Weg nach Hause ca. 30min und davon 80% Autobahn, mit einem kurzen Stau (nur stop and go) von 1km war die Temperaturanzeige bei ca. 65% also über die hälfte und aus dem Luftgebläse kam auch gut warme Luft.

    Heute allerdings, auf den Weg zur Arbeit, durch die Stadt mit ein wenig Ampfelverkehr aber nur ca. 20km wurde der Motor kaum warm, von der Anzeige gesehen bei ca. 25%... und aus dem Gebläse kam auch nur leicht warme Luft.

    Ist das nicht ein komisches Phänomen ??

    Da ich echt *******sene Arbeitszeiten habe, habe ich direkt Bosch per Mail kontaktiert, wann die mir einen Termin geben könnten der ausserhalb meiner Arbeitszeiten liegt... bin ja mal gespannt.
     
  16. #15 Hobbymechaniker, 09.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das ist überhaupt nicht "komisch", Dein Kühler-Thermostat ist kaputt !
    Mal schließt er noch richtig, und dann wieder nicht. Auf jeden Fall auswechseln
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 odoubled, 09.03.2010
    odoubled

    odoubled Neuling

    Dabei seit:
    15.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
  19. #17 Hobbymechaniker, 09.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Also, wenn man wenigstens ein bißchen Erfahrung hat, ist das kein Problem:
    Vorne rechts am Motor (wenn Du von vorne draufschaust) sitzt in einem schwarzen Plastikgehäuse der Thermostat. Da geht ein dicker Kühlerschlauch mit einer Federbandschelle befestigt dran. Den musst Du nicht unbedingt abmachen.
    Der Deckel vom Thermostatgehäuse ist mit 2 (oder drei ?) Sechskantschrauben befestigt. Die eine der Schrauben ist nur mit Gummifingern zu erreichen, aber es geht.
    Schrauben rausdrehen, dabei fließt ca. 1 Liter Kühlflüssigkeit raus, vorher also eine große Auffangwanne unters Auto stellen. Die aufgefangene Kühlflüssigkeit beim Schrottplatz o.ä. entsorgen lassen. Alten Thermostat rausnehmen, merken wie rum er drinne saß, beim neuen Th. die Dichtung drüberziehen (so wie beim alten), und ins Thermostatgehäuse stecken (aufpassen, da ist eine Nut vorhanden, wenn ich mich recht erinnere; nur wenn der Th. richtig sitzt, lässt sich der Deckel einwandfrei wieder dranschrauben).
    Thermostatdeckel mit dem dicken Kühlerschlauch wieder drauf und festziehen, aber mit Gefühl (Plastik).
    Die beiden Geber aus Messing am besten gleich mit erneuern, sind meistens auch nicht 100% i.O., kosten das Stück zw. 15 und 20 Euro; der obere liefert die Temperaturwerte für die Motorsteuerung = extrem wichtig !!! Originalgeber von Ford verwenden, sind 1. nicht teurer als die vom Zubehör und 2. ist da gleich das braune Dichtmittel schon aufgetragen.
    Die fehlende Kühlflüssigkeit mit neuem Frostschutzmittel wieder auffüllen. Noch besser ist es natürlich, gleich die ganze Kühlflüssigkeit zu wechseln, muss aber meines Erachtens nicht unbedingt sein.
    Motor warm fahren und dann nachsehen, ob noch Kühlmittel fehlt, auf Undichtigkeiten überprüfen und eventuell noch etwas nachfüllen.
    Fertig.
     
Thema:

Motor geht im Leerlauf aus und Heizungs Problem

Die Seite wird geladen...

Motor geht im Leerlauf aus und Heizungs Problem - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  3. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  4. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  5. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...