Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht im Leerlauf aus

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Escort99, 06.03.2014.

  1. #1 Escort99, 06.03.2014
    Escort99

    Escort99 Neuling

    Dabei seit:
    06.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia
    Hallo ich hoffe mir kann jemand helfen ich habe einen Escort Ghia bj 1997. Wenn ich die Kupplung trete und nebenbei nicht auf das Gas trete sieht man wie der Drehzahlmesser komplett bis auf 0 fällt und das Auto einfach ausgeht. Das ist aber nur solange so wie der Motor kalt ist sobald ich ca 5 min gefahren bin geht es. Kann mir bitte jemand sagen woran das liegt beim Auslesen wurde nichts gefunden und der Wagen hat erst vor einer Woche AU/HU neu gekriegt.

    Freue mich über jede Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wolle1969, 06.03.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.309
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
  4. #3 KLX650C, 07.03.2014
    KLX650C

    KLX650C Neuling

    Dabei seit:
    30.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Champ 1.6l 16V
    das hat meiner auch bj 96 geht morgens einfach mal aus ist halt n altes auto kommt vor
     
  5. #4 Wolle1969, 07.03.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.309
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
    Das ist quatsch.
    Wenn das auto einfach so ausgeht liegt ein Mangel/Defekt vor, egal wie Alt das Auto ist.
    Also nicht einfach als gegeben hin nehmen.
     
  6. #5 KLX650C, 10.03.2014
    KLX650C

    KLX650C Neuling

    Dabei seit:
    30.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Champ 1.6l 16V
    das gleiche Problem hab ich mit meinem Moppet auch und du kannst mir nicht erzählen dass da was kaputt ist die hab ich letztes jahr erst komplett überholt...die hat das einfach nur weil der Motor 20 jahre alt ist
     
  7. #6 Wolle1969, 11.03.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.309
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
    Na wenn das dein Moped auch hat, dann ist es halt so.:rolleyes:

    Verschickt von mein Schmarrnfon mit Tapalaber.
     
  8. #7 Andreas_S., 11.03.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Auch ein Mopped geht nur aus, wenn etwas nicht stimmt. Die Vergaser bedürfen halt etwas Pflege, wenn ein altes Mopped unrund läuft. Meine NTV hat letztes Jahr ein wenig Zuwendung im Bereich des Chokes gebraucht. Nun ist alles wieder in Ordnung. (25 Jahre, 230000km)
    Genauso ist es auch beim Escort. Arbeite einfach die verlinkte Liste ab. In den meißten Fällen wirst Du den Fehler dort finden.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 KLX650C, 12.03.2014
    KLX650C

    KLX650C Neuling

    Dabei seit:
    30.11.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Champ 1.6l 16V
    damit wollte ich nicht sagen mein moppet hat das dann ist das halt so ich wollte damit nur sagen das sowas auch bei einem technisch einwandfreien Motor kommen kann da ich den Motor und den Versager grade fertig gemacht habe
     
  11. #9 Andreas_S., 12.03.2014
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Was ist technisch einwandfrei? Ein altes Stück Mechanik bekommt halt seine Probleme. Zum Beispiel läßt die Zündanlage etwas nach, die Steuerketten sind nicht mehr im Bestzustand. Der Vergaser ist etwas verschlissen. Alles ist zwar für sich im grünen Bereich, zusammen funktioniert es aber nicht mehr 100%. Beim Escort würde ich allerdings zuerst nach den üblichen Verdächtigen schauen.
     
Thema:

Motor geht im Leerlauf aus

Die Seite wird geladen...

Motor geht im Leerlauf aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...