Motor geht im leerlauf aus

Diskutiere Motor geht im leerlauf aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen! Ich habe ein Problem mit meinem Ford Focus Turnier 1.8 Bj. 2000 Seit einiger Zeit habe ich das Problem, dass der Motor nicht im...

  1. #1 Alufolie, 14.12.2009
    Alufolie

    Alufolie Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Hallo Zusammen!

    Ich habe ein Problem mit meinem Ford Focus Turnier 1.8 Bj. 2000
    Seit einiger Zeit habe ich das Problem, dass der Motor nicht im Leerlauf bleibt wenn ich ihn starte, sondern immer wieder aus geht. Erst nach einiger Zeit, wenn ich ein paar minuten gefahren bin, läuft der Motor wieder richtig und geht nicht aus wenn ich vom Gas gehe. Der Motot hat in dieser Zeit auch nicht richtig Leistung.

    Wer kann mir bitte weiterhelfen???

    Vielen Dank im Voraus

    Grüße
    Alu
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FoFo_Fahrer, 14.12.2009
    FoFo_Fahrer

    FoFo_Fahrer Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,8 16V
    mahlzeit
    ich tippe mal auf lambdasonde ich hatte die änlichen sümptohme bei meinem fiesta deshlb sag ich das jetzt mal einfach so auf verdacht

    mfg
     
  4. #3 focuswrc, 14.12.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    oder üblicher übeltäter der leerlaufregler. mal die suchfunktion benutzen. wobei das mit der leistung bis er temperatur hat schon richtung lambdaregelung geht
     
  5. #4 Alufolie, 14.12.2009
    Alufolie

    Alufolie Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Vielen Dank erstmal!

    Was mir auch noch einfällt ist, dass der Motor garnicht erst anspringt wenn man kein Gas beim anlassen gibt.!? Mein MIttelschalldämpfer scheint fertig zu sein, kann es daran liegen? Oder vielleicht was mit dem Motor???
     
  6. #5 Schneeflocke, 09.01.2010
    Schneeflocke

    Schneeflocke Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Bj 2002
    hey Alufolie,

    ich hoffe, du hast das Problem mitlerweile behoben.
    Denn zur Zeit habe ich das Gleiche
    und hoffe deshalb, dass du mir helfen kannst.
    Der Motor startet nur mit drücken des Gaspedals, geht man vom Pedal runter geht der Motor aus. Nach einer Weile probieren (fahren) unter stetigen gasgeben geht´s dann irgendwann wieder.
    Vielleicht können auch andere Benutzer mir helfen. Bitte !!!
     
  7. #6 Alufolie, 10.01.2010
    Alufolie

    Alufolie Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Hi Schneeflocke,

    leider ist das Problem noch nicht behoben. Bin letztens gefahren und nach ca. 5min. lief er wieder ohne Probleme. Danach ging er immer wieder aus und seitdem läuft ohne Gas nix mehr. Anscheinend liegt es an der Temperatur (Wetterbedingt). Es könnte anscheinend der Leerlaufregler sein. Werde in ca. ein bis zwei Wochen mehr wissen. Solltest du genaueres in Erfahrung bringen würde ich mich über Infos freuen.
    Bis dahin......gute Fahrt mit viel Gas ;-)

    Gruß
    Christian
     
  8. #7 Ford-ler, 10.01.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    795
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Grundsätzlich ist der Leerlaufregler ein öfters auftretendes Problemteil, damit aber nicht "sinnlos" getauscht wird, empfehle ich erstmal den Fehlerspeicher auszulesen zu lassen.

    Grüße Andreas
     
  9. #8 andi901, 11.01.2010
    andi901

    andi901 Neuling

    Dabei seit:
    11.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6
    Hab ich auch grade, im Fehlerspeicher bei der Werkstatt war nichts...das Leerlaufregelventil wird nun gewechselt
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 oldenburgerjung30, 22.01.2010
    oldenburgerjung30

    oldenburgerjung30 Alter Mann

    Dabei seit:
    24.11.2008
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tounier, 99 , 1,8 , 115 PS
    hallo,
    ähnliche probleme hatte ich auch mit meinem 1,8 mk1.war heute beim freundlichen deswegrn.ich tippte auch erst auf das llrv.aber dann entpuppte es sich als defekter unterdruckschlauch.der wurde erneuert für schlappe 15 euronen.und nun läuft er wieder.
    man kann den fehlerspeicher laut meister auslesen,aber ein kaputtes llrv hinterlässt dort keinen eintrag.man kann es nur mit dem tester "anpingen" um zusehen ob es reagiert.
    neu kostet es ca.120 euronen.

    vielen dank nochmal für den schnellen service im AH Brau/Ol.

    greetz marc
     
  12. #10 wukadra, 25.04.2010
    wukadra

    wukadra Neuling

    Dabei seit:
    25.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1,8l, Benziner
    Hallo Alufolie (oder andere mit dem gleichen Problem),

    hast du schon den Fehler gefunden?
    Bei meinem Auto (Focus Turnier 1,8l, Benzin) ist es das gleiche. Der Werdegang
    Januar 2010:
    - Springt ohne Gas nicht an
    - geht ohne Gas im Kaltzustand gleich wieder aus, weil Drehzahl quasi auf 0 abfällt.
    - Nach ca. 1-2 km leichter Ruck und alles schein normal
    --> In Werkstatt gefahren:
    - kein Eintrag im Fehlerspeicher
    - Auto wurde "durchgepustet" (was das heißt weiß ich nicht)
    - Auto stromlos gemacht (Batterie abgeklemmt)
    - Verdacht der Werkstatt: Temperaturregler
    --> Auto funktionierte dann aber (bis gestern)
    April 2010:
    Jetzt wieder das gleiche, mit dem Unterschied, dass es auch auftritt, wenn der Motor warm ist und das Auto mal ne viertel Stunde gestanden ist.
    - Auto stromlos gemacht
    --> keine Änderung

    Alle bisherigen Forenbeiträge hören dann kurz vor der Lösung auf. Wer weiß Rat? Was soll ich in der Werkstatt beauftragen? Das mit dem Temperaturregler glaube ich nicht richtig, da das Temperaturverhalten laut -anzeige und die Heizleistung normal sind.

    Vielen Dank

    wukadra
     
Thema: Motor geht im leerlauf aus
Besucher kamen mit folgenden Suchen
  1. ford focus geht im leerlauf aus

    ,
  2. motor geht im leerlauf manchmal aus ford

    ,
  3. kupplung bleibt im Leerlauf

    ,
  4. bei meinem Ford focus fällt beim gang enlegen die drehzahl auf unter 700 und geht aus und ruckelt wie sau es ist aber keine Motorkontrollleuchte an,
  5. focus geht im leerlauf aus,
  6. Ford Focus geht bei bestimmter Temperatur im standgas aus,
  7. wenn motor warm keine leistung aus im leerlauf,
  8. im Leerlauf,
  9. motor geht im leerlauf aus,
  10. kalter motor geht im leerlauf aus,
  11. springt an und geht aus kein leerlauf,
  12. mondeo 1. 8 leerlauf bei kalten motor,
  13. kein leerlauf ford focus,
  14. auto geht aus wenn ich vom gas gehe
Die Seite wird geladen...

Motor geht im leerlauf aus - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...