Galaxy 1 (Bj. 95-00) WGR Motor geht im Leerlauf aus

Diskutiere Motor geht im Leerlauf aus im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, anscheinend kommt unser Galaxy nun in die Jahre, jedenfalls gibt's mal wieder ein Problem. Er hält auf einmal keinen Leerlauf...

  1. #1 archecoka, 03.03.2011
    archecoka

    archecoka Neuling

    Dabei seit:
    03.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WGR, 1999, 2.3l
    Hallo zusammen,

    anscheinend kommt unser Galaxy nun in die Jahre, jedenfalls gibt's mal wieder ein Problem.

    Er hält auf einmal keinen Leerlauf mehr, d.h. er geht, wenn man nicht ständig mit dem Gaspedal spielt unmittelbar nach dem Starten wieder aus. Es scheint so, als wenn er nicht ganz sauber verbrennt, da leichte Verpuffungen zu hören sind.

    Aufgetreten ist das Problem ganz plötzlich beim Starten nach einem kurzen Stop bei der Post. Gestartet, ein kräftiger Ruckler - Auto sofort wieder aus. Danach hat er sich etwas schlechter Starten lassen - ist halt nicht unmittelbar nach der ersten Umdrehung angesprungen, sondern hat eine kleine Bedenkpause eingelegt.
    Tja, und dann war es da, das Problem. Der Motor geht aus, sobald man vom Gas geht.

    Nachdem ich dann die 5 km heimgefahren bin und den Wagen etwas abkühlen lassen habe, ist er erst mal gar nicht mehr angesprungen. Es fand überhaupt keine Zündung statt.

    Nach ein paar weiteren Minuten nochmal probiert - gleicher Befund:
    Karre will nicht anspringen.

    Kurz vor meiner Verzweiflung und sich allmählich anberaumender Wut ist er auf einmal angesprungen, als ob nichts wäre - aber hat auch kein Standgas gehalten.

    Heute, nachdem er nun über Nacht wirklich ganz kalt sein dürfte habe ich es noch einmal probiert. Er springt sofort an, nimmt das Gas gut an, hält aber kein Standgas.


    Die letzten Wochen ist unter dem Fahren sporadisch 3 mal unter dem Fahren der Wagen kurzfristig ausgegangen und sofort wieder angesprungen. Also nur ein kurzer Ruckler. Die Instrumentenanzeigen sind dabei auf null gefallen, so als ob die komplette Stromversorgung ausgefallen wäre.

    Die Zündspulen wurden beide vor einem Jahr ausgetauscht, da eine defekt war. Danach hat er ab und an eine überhöhte Leerlaufdrehzahl gehabt, die dann bei mal bei 2000 U/min, mal bei 1500 U/min für eine Weile hängen geblieben ist und sich dann auf Normalniveau eingependelt hat. Das trat sporadisch auf und in zwei Werkstätten fand man keinen Fehler - "das ist halt bei dem Motor so"...

    Für brauchbare Tipps zur Fehlersuche und -behebung wäre ich sehr dankbar!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Galaxy Lpg, 05.03.2011
    Galaxy Lpg

    Galaxy Lpg Neuling

    Dabei seit:
    27.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ich würde erst einmal das Relais 30 tauschen, und das Leerlaufregelventil sauber machen oder gleich austauschen.
     
  4. #3 uelekken, 13.03.2011
    uelekken

    uelekken Neuling

    Dabei seit:
    13.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    GALAXY 2,0 115PS - Bj.1998
    Das "Standgas"-Ausgehen-Problem hatte ich auch einmal; Ursache war ein verlorenes abgesprungenes Schläuchlein von irgendeinem Unterdruckteil - zugänglich von unten - so etwa Richtung Ölfilter - Kosten: einschl. REIN/RAUF/RUNTER/RAUS: 10 Euro.
     
Thema:

Motor geht im Leerlauf aus

Die Seite wird geladen...

Motor geht im Leerlauf aus - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...