Motor geht im Stand aus

Diskutiere Motor geht im Stand aus im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute ich brauch mal Eure Hilfe. Mein Mondi MK 2 1.8 16 V Benziner Automatik stirbt im P Gang oder eingelegter Fahrstufe beim Stop...

  1. #1 monikaleopold, 01.08.2008
    monikaleopold

    monikaleopold Taxi Lady

    Dabei seit:
    07.04.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK 2 1997 Benziner 1.8i. 16 V Automatik
    Hallo Leute ich brauch mal Eure Hilfe. Mein Mondi MK 2 1.8 16 V Benziner Automatik stirbt im P Gang oder eingelegter Fahrstufe beim Stop plötzlich ab kann ihn aber sofort wieder neu starten. Der Motor fängt zu sägen an und aus ist er. Habe den Tankdeckel geöffnet und es zischte sehr lange. Danach ging es ein paar Stunden wieder gut. Dann das gleiche Spiel. Wer weiß was das sein könnte? Die Ford Werkstatt meinte das Ventil vom Dankdeckel wäre kaputt und hat einen neuen bestell den ich aber erst am Montag bekomme. Es handelt sich um ein Taxi und ich steige schon mit Angst ein.
    Wäre Euch sehr dankbar wenn jemand eine Idee hätte was der Gute hat oder ihm fehlt.
    Danke
    LG Moni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ikarus

    Ikarus Neuling

    Dabei seit:
    27.07.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 / 1,8l
    Schraub den Deckel nicht gans zu damit er mehr Luft durchläst, vielleicht klapt das.
     
  4. #3 monikaleopold, 02.08.2008
    monikaleopold

    monikaleopold Taxi Lady

    Dabei seit:
    07.04.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK 2 1997 Benziner 1.8i. 16 V Automatik
    Hab ich schon gemacht. Ging paar Stunden gut dann das gleiche wieder. Hab ihn heut durchmessen lassen. Angeblich ist es das Abgasrückführungsventil
     
  5. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    hört sich ganz nach Leerlaufregelventil an glaub nicht das es was mit dem tankdeckel zu tun hat....
    :top1:
     
  6. #5 monikaleopold, 02.08.2008
    monikaleopold

    monikaleopold Taxi Lady

    Dabei seit:
    07.04.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK 2 1997 Benziner 1.8i. 16 V Automatik
    Ist das gleich zu setzen mit Abgasrückventil? Mensch ich hab doch keine Ahnung. Also wenn ich ein wenig blöd frage nicht böse sein.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 DeScorpio, 02.08.2008
    DeScorpio

    DeScorpio Benutzer

    Dabei seit:
    20.05.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Momentan noch Kuga Bj.09 2,5 4x4

    MG TF135.
    Also...
    Abgasrückführ- und Leerlaufregelventil sind zwei verschiedene Sachen...
    Und zu 90% Prozent liegt es bestimmt eher am Leerlaufventil...
    Lass dir nicht gleich ein neues aufquatschen. Meistens reicht es schon das alte zu reinigen... Das AGR kann man auch reinigen. Aber dieses Ventil (wenn's kaputt ist)
    lässt den Motor eher rauer laufen und nicht zwingend ausgehen...
    Sind hier ja nicht bei Opel:)

    Liebe Grüße...
     
  9. #7 monikaleopold, 02.08.2008
    monikaleopold

    monikaleopold Taxi Lady

    Dabei seit:
    07.04.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK 2 1997 Benziner 1.8i. 16 V Automatik
    Aha danke, wieder was dazu gelernt. Der Tester hat Abgasrückführventil angezeigt. Da werd ich erst mal auf reinigen drängen. Danke für den Tipp.
    L.G. Moni
     
Thema:

Motor geht im Stand aus

Die Seite wird geladen...

Motor geht im Stand aus - Ähnliche Themen

  1. 1,4l OHV-Motor zu verkaufen

    1,4l OHV-Motor zu verkaufen: Verkaufe einen 1,4l OHV-Motor aus einem Escort MK6 guter Zustand 88 tkm Preis: 150€
  2. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  4. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  5. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...