Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor geht immer aus

Diskutiere Motor geht immer aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Gemeinde! Ich bin neu hier, nicht ganz Laie im Schrauben, aber unser Focus 1.8 Diesel mit 90 PS bleibt neuerdings alle ca. 3 km stehen....

  1. #1 Icke-Ford, 19.12.2011
    Icke-Ford

    Icke-Ford Neuling

    Dabei seit:
    19.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2.0 Diesel Automatik
    Hallo Gemeinde!

    Ich bin neu hier, nicht ganz Laie im Schrauben, aber unser Focus 1.8 Diesel mit 90 PS bleibt neuerdings alle ca. 3 km stehen. Moment warten, dann läuft er wieder für 3 km.
    Vor einem Jahr ist erst die Hochdruckpumpe gewechselt worden. Nun sagt die Werkstatt wieder Hochdruckpumpe (auf die andere gab es nur ein Jahr Garantie, die ist abgelaufen, knapp) mit Zahnriemenwechsel, Kosten ca. 2000,00 €.
    Kann man diese Komponenten selbst testen? Mobydick vorhanden.
    Wie sieht es mit dem Dieselfilter aus?
    Hatte dieses Problem schon jemand?
    Kann die Hochdruckpumpe eigentlich sooooo kaputt gehen?? Dann würde er doch keine 3 km mehr laufen, oder?????????
    Vielen Dank für Eure Tips im Voraus!!!!!!

    MfG
    Icke-Ford
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geddy, 19.12.2011
    Zuletzt bearbeitet: 19.12.2011
    Geddy

    Geddy Forum As

    Dabei seit:
    08.03.2011
    Beiträge:
    953
    Zustimmungen:
    3
    Fahrzeug:
    Focus MKIII, 2013, 1.6 TDCI
    Eine Möglichkeit von wahrscheinlich vielen wäre vielleicht der Nockenwellensensor, der hat bei meinem alten TDCI zu spontanen, jeweils ein paar Sekunden andauernden, Motoraussetzern geführt.

    Erst mit längeren, dann mit immer kürzeren Intervallen.

    Cheers

    Geddy
     
  4. #3 Icke-Ford, 19.12.2011
    Icke-Ford

    Icke-Ford Neuling

    Dabei seit:
    19.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2.0 Diesel Automatik
    Danke Geddy!

    Das muss ich mal checken:top1:.
    Müsste doch aber als Fehler im Steuergerät abgelegt sein, oder????
    Aber ist ja mal ein Ansatz, danke!!

    Ich werde mich mal drum kümmern. Mal gucken :cooool:.

    Aber Danke erstmal! Muss den Kübel erstmal am Mittwoch aus der Werkstatt holen (400 km).:rasend:

    Gruß Icke
     
  5. #4 SirHenry, 19.12.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Der Nockenwellensensor war auch die Ursache dafür, das beim Galaxy meiner Eltern der Motor zwar nicht ausging, aber ins Notlaufprogramm ging und keine Leistung mehr hatte. Nur hin und wieder ging er mal aus oder sprang gar nicht erst an.
    Das trat aber nicht ganz so häufig auf und der Fehler war auch hinterlegt. Die Werkstatt wollte trotzdem auf Verdacht die Dieselpumpe tauschen, hatten die zum Glück nicht gemacht. Der Sensor hatte etwa ein zwanzigstel (60 Euro) von dem gekostet und seitdem ist Ruhe.
     
  6. #5 Icke-Ford, 21.12.2011
    Icke-Ford

    Icke-Ford Neuling

    Dabei seit:
    19.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2.0 Diesel Automatik
    Hallo Leute!

    Bin gerade erst zurück aus Erfurt. Sehr unfreundliches Volk dort in der Werkstatt!!!!!
    Jetzt!!!! (Nachtigall ick hör dir trapsen)
    Folgende Fehler wurden dort ausgelesen:

    Steuergeräte-Diagnose FORD Pumpensteuergerät PSG 5 Fehlerspeicher
    52-- ein Fehler-- Drehwinkelsensor/WZ-System Fehler

    Stergeräte-Diagnose FORD EEC5-EDC VP30/VP44 Fehlerspeicher
    P0409-- ein Fehler Abgasrückführungssensor A fehlerhaft


    Also meine Meinung dazu, die wollten nur Geld machen :mies:
    Wenn ich das richtig verstehe, ist es wohl doch nur der Nockenwellensensor/ Impulsgeber, oder???
    Abgasrückführungssensor ist klar, wegen der nicht verbrannten Dieselrückstände.

    Danke nochmals für Eure Tips!!!

    Euch allen schon mal schöne und unfallfreie und pannenfreie Feiertage, bevor ich´s vergesse!!!!!!!

    Gruß
    Ralf
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Icke-Ford, 23.12.2011
    Icke-Ford

    Icke-Ford Neuling

    Dabei seit:
    19.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2.0 Diesel Automatik
    So, Leute, nachdem ich nun voreilig einen Kurbelwellensensor gekauft hatte, ohne unter den Focus zu schauen............................
    Jetzt stellt sich die Sache offenbar so dar:
    Es scheint irgendwo in der Pumpe ein Leck zu sein. Irgendwo an der Hauptwelle in der Nähe der Zahnriemenscheibe und des Steuerkettenrades. Also verdammt verbaut..................................
    Ab da ist alles "versifft".
    Nun mal ein paar kurze Fragen:
    Ist da ein Simmerring (Wellendichtring) drin? Kann man die Pumpe selbst wechseln ohne großen Aufwand? Was gibt es zu beachten? Kann das Antriebsrad, nach Fixierung, dort bleiben, wo es ist und nur die Pumpe nach hinten rausziehen?????
    Werde mich nach den Feiertagen mal ran machen.
    Trotzdem allen vielen Dank schon mal für Euer Interesse und Eure Hilfe!!!!
    Ich wünsche Euch allen unfall- und pannenfreie Feiertage!!!!!

    Gruß

    Icke
     
  9. #7 Icke-Ford, 26.12.2011
    Icke-Ford

    Icke-Ford Neuling

    Dabei seit:
    19.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2.0 Diesel Automatik
    Hallo Gemeinde!

    Nur um diesen Thread abzuschließen von mir folgende Infos zur Fehlerursache:

    Hatte mich heute bei gemacht und wollte die Einspritzpumpe wechseln.
    Nachdem ich die Abdeckung vom Ladeluftkühler abgeschraubt hatte, stellte ich fest, daß genau an der Stelle, an der ich eigentlich das Leck der Pumpe vermutet hatte, alles trocken war. Und nun............................? Konnte ja so nicht die Pumpe sein.
    Habe dann schnell den "Übeltäter" entdeckt!!! Der linke Schlauch vom Ladeluftkühler war ab!!!!! Da "siffte" es lange wohl schon raus, weil er bereits schon mal, ohne Erfolg, in der Werkstatt war, wegen Leistungsverlust.
    Habe den Schlauch angeschraubt und siehe da, er sprang auch gleich viel besser an und lief ooooooooooooohne Probleme mit ordentlich Power!
    Gott sei Dank sind es manchmal nur die Kleinigkeiten!!!
    Nun noch eine Motorwäsche und dann passt es wieder.
    Aber allen vielen Dank für die Hilfe!!!! Außerdem einen guten Rutsch!!!!!
    Gruß Icke:top1:
     
Thema:

Motor geht immer aus

Die Seite wird geladen...

Motor geht immer aus - Ähnliche Themen

  1. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  3. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  5. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...