Fiesta 4 (Bj. 96-99) JAS/JBS Motor geht immer aus

Diskutiere Motor geht immer aus im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, Hab ein Problemm mit meinem fiesta,der motor geht immer aus wenn mann viel gas gibt und schnell fährt.Also sobald man vom gas geht...

  1. xugo

    xugo Neuling

    Dabei seit:
    29.09.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar
    Hallo zusammen,
    Hab ein Problemm mit meinem fiesta,der motor geht immer aus wenn mann viel gas gibt und schnell fährt.Also sobald man vom gas geht und die kuplung drückt.und wenn man langsam fährt dann bleibt er an.wer schön wenn mir einer sagen könnte woran es liegen könnte.
    Mfg xugo
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Der alt bewährte Hinweis, versuch es mal mit Batterie abklemmen und Leerlaufregelventil reinigen.
     
  3. #3 MP_ESCORT, 23.05.2009
    MP_ESCORT

    MP_ESCORT Neuling

    Dabei seit:
    23.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Hi, habe das gleiche Problem. Finde aber diesen, der überall beschrieben wird nicht an meinem Motor? ? ?

    Kann mal einer ein Foto vom eingebauten Zustand machen?

    Ich habe einen Ford Bj. 89, mehr weiss ich auch nicht *g* bin kein Autofreak

    Zu 2 ist: 0928
    Zu 3 ist: 645

    Volle 73PS hat er *g*

    Brauch dringend Hilfe! ! ! :gruebel:
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Bj 89 hat kein Leerlaufregelventil. Da müsste noch Leerlaufsteller drin sein. Der wiederum hängt mit dem Drosselklappenpoti (kannst du mit der Suchfunktiion paar Beiträge zu finden) zusammen. Meine Vermutung geht daher eher in die Richtung. Ventilspiel stimmt und er klappert nicht zu sehr? Hapert es allerding so am technischen Verständniss ist ewt ein Kumpel von dir erfahrener oder die freie Werksatt um die Ecke? Ich weis ja bei dem BJ geht man nicht mehr gern zum Händler. Sollte es dich zu A.. ziehen, lass dir dort nur nix aufschwatzen.
     
  5. #5 MP_ESCORT, 28.05.2009
    MP_ESCORT

    MP_ESCORT Neuling

    Dabei seit:
    23.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Nun, das habsch nun auch rausgefunden, nach laaaaangen Schreiben hier im Forum *g*

    Also sollte ich den Poti ma auswechseln?
     
  6. #6 mercur01, 29.05.2009
    mercur01

    mercur01 Benutzer

    Dabei seit:
    08.08.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,6 74 KW Baujahr 2001 74 ZetecSE
    Moin!

    Oder baue mal den Luftmengenmassenregulierer aus und reinige den mal! Das könnte es evtl. auch sein. Das Problem hatte ich bei meiner möhre nämlich auch mal! Motorhaube aufmachen, sitzt überm ventildeckel links neben dem gasbowdenzug! Aber vorsicht mit den o-ringdichtungen. Am besten mit kaltreiniger das innenleben vom regulierer reinigen, danach ein wenig sprühöl rein aber nur ein ganz bischen und dann die oh-ringdichtungen, am besten mit hahnfett wieder einfetten! Ach ja das gehäuse von dem teil is aus plastik. vorsichtig beim rausdrehen der schrauben und beim wiedereinbau. nich das das gehäuse bricht. denn kannst das teil inne tonne schmeissen und nen neuen besorgen! Luftfilter würd ich auch mal auswechseln!


    M.f.g. Mercur01 :top1:
     
  7. #7 MP_ESCORT, 30.05.2009
    MP_ESCORT

    MP_ESCORT Neuling

    Dabei seit:
    23.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Dank dir, teste ich auch mal aus :top1:

    Luftfilter habsch auch schon einen neuen rein gemacht, dachte sofort das es damit behoben wäre *g* ein Traum
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Beim besten willen so was gibt es nicht. Das widerspricht sich schon technisch. Entweder Luftmasse oder Luftmenge.

    Wie sieht denn dein Motor aus? So:
    http://images.dhd24.com/30721466.jpg
    Ich dachte eher nein, sondern mit einem runden Luftfilter auf dem Ansaug oder? Weil dann hat er ein Luftmengenmassenregulierer nicht, was vermutlich das Leerlaufregelventil sein soll.
     
  9. #9 MP_ESCORT, 01.06.2009
    MP_ESCORT

    MP_ESCORT Neuling

    Dabei seit:
    23.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Ne du, so sieht der ned aus. Wie gesagt, der hat seinen Luftfilter direct auf der Einspritzung und das wars auch schon. Hab aba schon im Escort Hilfe gefunden und schreib dort hin und her. Das hier kann von daher geschlossen werden oder sowas
     
Thema: Motor geht immer aus
Besucher kamen mit folgenden Suchen
  1. fiesta 96 ging 9 mal:aus

Die Seite wird geladen...

Motor geht immer aus - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  5. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...