Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor geht immer aus

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von 35ichicki, 10.03.2010.

  1. #1 35ichicki, 10.03.2010
    35ichicki

    35ichicki Neuling

    Dabei seit:
    10.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1994, 2,0 dohc
    Hallo.

    Habe einen Problem mit meinem 1994 Scorpio, 2,0 DOHC

    Drehzahl schwankt im Lehrlauf immer auf und ab bis er ausgeht.

    Woran kann das liegen.

    Hab schon einen kpte Wartung durchgeführt und den Auspuff abgebaut.

    Kann es sein, das es am nachgerüsteten Kaltlaufregler liegt oder ist der Leerlaufsteller defekt.

    Wer kann mir helfen!

    Danke im Vorraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kombifan70, 10.03.2010
    Kombifan70

    Kombifan70 Benutzer

    Dabei seit:
    22.12.2009
    Beiträge:
    481
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Ich tippe mal auf den Leerlaufregler, war bei meinem Escort genauso.
    Wer hat denn den Kaltlaufregler eingebaut, eine Fachwerkstatt? :gruebel:

    Gruß Kombifan70
     
  4. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    429
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hallo,
    bei meinem 94er Scorpio war das damals auch so, nachdem ich den KLR nachgerüstet habe. Ich hab das ganze auch nicht mehr genau in Erinnerung wie das ausschaut, aber ich weiß noch, da war ein Schlauch der abgezwickt wurde, und das Teil dazwischen gebaut wurde. Bei dieser Kopplung hatte meiner "Falschluft" gesaugt.
    Dann lief er mit der Drehzahl immer so auf und ab. Kontrolliere nochmals alles durch,
    ob wirklich alles 100% dicht ist. Er reagiert da ganz empfindlich drauf. Bei meinem war das auf jedenfall der Fall.
    Ich hoffe Dir hilft der Tip!

    Gruß
    Thomas
     
  5. #4 XR3i-DriveR, 11.03.2010
    XR3i-DriveR

    XR3i-DriveR Neuling

    Dabei seit:
    11.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i umbau.`94
    also meiner is auch ne zeit lang ausgegangen....guck mal die unterdruckleitung zum bremskraftverstärker nach.......
     
  6. #5 Sash-V6, 13.03.2010
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Frage mal dazu -hört er sich dann an als wenn er teilweise auf 2-3 töpfe nur läuft???
    Hat ein Freund von mir gerade auch das problem.Nur auf Fehlersuche können mir erstmal nicht gehen da der Kabelbaum in ***** ist.

    -Kerzen und 2 zündkabel sind neu .Die 2 Zündspulen laufen soweit.

    Bitte um Antworten -Danke
     
  7. #6 Scorpio440, 13.03.2010
    Scorpio440

    Scorpio440 Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk2: 2,3L und 2,9L 24V V6 Cosworth
    Hallo ... schau mal nach ob es der Leerlaufregler ist
    meist ist es der, der diese macke macht...
    ansonsten LMM prüfen und reinigen .
     
  8. #7 35ichicki, 09.10.2010
    35ichicki

    35ichicki Neuling

    Dabei seit:
    10.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1994, 2,0 dohc
    Vielen Dank für die vielen Antworten.

    Leider noch nichts passendes dabeil

    Also.

    Zündkerzen, Verteilerkappe, Finger, Kappe. Lambdasonde, Leerlaufregler,
    Kats getauscht

    KLR abgeklemmt, alle Schläuche untersucht.

    Kompression gemessen.

    Läuft immer noch auf 3 Zylinder und verbrennt den Kraftstoff pur.
    Rüttelt und Schüttelt sich.

    Helft mir bitte.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Pommi

    Pommi Guest

    Ist das jetzt der MK1 oder der MK2? 94 war der Modelwechsel.

    Wenn es der MK1 2.0 DOHC 8v ist: auf der Beifahrerseite geht in Höhe des dritten Zylinders ein Schlauch von der Ansaugbrücke an ein Metalrohr, dieses zwischen Motor und Spritzwand auf die Fahrerseite und da wieder in einen Schlauch, dieser dann ans Kurbelwellengehäuse.

    Wenn da eine Undichtigkeit ist, zieht er Falschluft mit den besagten Symptomen von Drehzahlschwankungen bis hin zum Ausgehen.

    Die Schläuche gehen gerne defekt oder rutschen ab.

    MfG

    Pommi

    PS: Am Motor erkennbar: 2.0 DOHC MK1 sind die Zündkerzen auf der Beifahrerseite, beim MK2 sind sie in der Mitte des Zylinderkopfes.
     
  11. #9 OHCTUNER, 10.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Naja , wenn der Verteilerfinger und die Verteilerkappe gewechselt wurden , kann es ja nur der DOHC 8V sein !
    MAP-Sensor auch mal checken !
     
Thema:

Motor geht immer aus

Die Seite wird geladen...

Motor geht immer aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...