Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht in der Kaltphase aus!

Diskutiere Motor geht in der Kaltphase aus! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Das ist mein erster Beitrag in diesem Forum. Das Problem ist, das mein Motor im Kaltzustand aus geht. Definiert zu sagen, will ich...

  1. #1 300er_Diesel, 19.08.2010
    300er_Diesel

    300er_Diesel Neuling

    Dabei seit:
    16.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, BJ96, 1,6-Zetec
    Hallo,

    Das ist mein erster Beitrag in diesem Forum.

    Das Problem ist, das mein Motor im Kaltzustand aus geht. Definiert zu sagen, will ich morgens starten, zündet zwar, geht auf 500upm hoch, aber geht sofort denn wieder aus.

    Wenn ich aber etwas Gas gebe, dann zünde, bleibt er an, darf aber das Gaspedal nicht loslassen, sonst stirbt er wieder ab. Damit das Symtom verschwindet, muss ich ca. 30km fahren, damit er dauerhaft anbleibt. Wenn er vorher noch in der Krankheitsphase befindet, dann den Gang rausnehme oder die Kupplung trete, dabei zu langsam schalte, geht er natürlich aus.

    Ist jedoch der Motor genug warm, also mehr als 30km gelaufen gibt es keine Komplikationen mehr.

    Wenn er läuft, dann gut, also hat keine Zündausetzer, oder ruckelt bzw. stottert nicht, Leistung ist auch voll da.

    Folgende Teile hab ich erneuert:

    Motoröl immer 0/5W40,
    Kurbelgehäuseentlüftungsventil,
    Leerlaufregelventil,
    Luftmassenmesser,
    Lamdasonde,
    Magnetventil (gebraucht),
    Drosselklappenpoti (gebraucht),
    Kat,
    Thermostat,
    Thermoschalter,
    Kühlmitteltemperatursensor für Steuergerät,
    Luftfilter,
    Zündkerzen,
    Zündkabeln,
    Ventildeckeldichtung.

    Die Teile habe ich in der Regel, aus dem Zubehör besorgen können.

    Die 3 Unterdruckschläuche habe ich mir angeguckt, die sehen gut aus. Drosselklappe habe ich demontiert und sieht sehr sauber aus, wie auch der Ansaugkrümmer.

    Wie man sieht, hab ich schon einiges gemacht, es hat sich leider noch nichts verändert, bin da mit dem Latein schon ziemlich am Ende.:weinen2:

    Weiß jemand vielleicht was das noch evtl. sein könnte?
     
Thema:

Motor geht in der Kaltphase aus!

Die Seite wird geladen...

Motor geht in der Kaltphase aus! - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  2. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  3. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....