Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht in der Kaltphase aus!

Diskutiere Motor geht in der Kaltphase aus! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Das ist mein erster Beitrag in diesem Forum. Das Problem ist, das mein Motor im Kaltzustand aus geht. Definiert zu sagen, will ich...

  1. #1 300er_Diesel, 19.08.2010
    300er_Diesel

    300er_Diesel Neuling

    Dabei seit:
    16.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, BJ96, 1,6-Zetec
    Hallo,

    Das ist mein erster Beitrag in diesem Forum.

    Das Problem ist, das mein Motor im Kaltzustand aus geht. Definiert zu sagen, will ich morgens starten, zündet zwar, geht auf 500upm hoch, aber geht sofort denn wieder aus.

    Wenn ich aber etwas Gas gebe, dann zünde, bleibt er an, darf aber das Gaspedal nicht loslassen, sonst stirbt er wieder ab. Damit das Symtom verschwindet, muss ich ca. 30km fahren, damit er dauerhaft anbleibt. Wenn er vorher noch in der Krankheitsphase befindet, dann den Gang rausnehme oder die Kupplung trete, dabei zu langsam schalte, geht er natürlich aus.

    Ist jedoch der Motor genug warm, also mehr als 30km gelaufen gibt es keine Komplikationen mehr.

    Wenn er läuft, dann gut, also hat keine Zündausetzer, oder ruckelt bzw. stottert nicht, Leistung ist auch voll da.

    Folgende Teile hab ich erneuert:

    Motoröl immer 0/5W40,
    Kurbelgehäuseentlüftungsventil,
    Leerlaufregelventil,
    Luftmassenmesser,
    Lamdasonde,
    Magnetventil (gebraucht),
    Drosselklappenpoti (gebraucht),
    Kat,
    Thermostat,
    Thermoschalter,
    Kühlmitteltemperatursensor für Steuergerät,
    Luftfilter,
    Zündkerzen,
    Zündkabeln,
    Ventildeckeldichtung.

    Die Teile habe ich in der Regel, aus dem Zubehör besorgen können.

    Die 3 Unterdruckschläuche habe ich mir angeguckt, die sehen gut aus. Drosselklappe habe ich demontiert und sieht sehr sauber aus, wie auch der Ansaugkrümmer.

    Wie man sieht, hab ich schon einiges gemacht, es hat sich leider noch nichts verändert, bin da mit dem Latein schon ziemlich am Ende.:weinen2:

    Weiß jemand vielleicht was das noch evtl. sein könnte?
     
Thema:

Motor geht in der Kaltphase aus!

Die Seite wird geladen...

Motor geht in der Kaltphase aus! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  3. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...