Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht in Kurven aus

Diskutiere Motor geht in Kurven aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, hab ein kleines Problem mit meinem Focus und hoffe ihr könnt mir helfen... Daten: Focus Turnier 1.6, Bj 09/2001 mit ca 130.000km aufm...

  1. #1 RobsonPonte, 07.10.2010
    RobsonPonte

    RobsonPonte Neuling

    Dabei seit:
    07.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, hab ein kleines Problem mit meinem Focus und hoffe ihr könnt mir helfen...

    Daten: Focus Turnier 1.6, Bj 09/2001 mit ca 130.000km aufm Tacho.

    Im Frühjahr began er nach sehr langen Autobahnfahrten in der Autobahnabfahrt (Rechtskurve) beim ausrollen, also der Gang war drin und Kupplung wurde nicht getreten, auszugehen. Der Wagen ging ohne Probleme sofort wieder an...

    Dann lange Zeit Ruhe, jedoch wird es seit zwei Monaten immer schlimmer. In langgezogenen Autobahnabfahrten geht der Wagen häufig aus. Wie gesagt, lasse ich eigtl in der Ausfahrt den Gang immer drin, sprich ne Motorbremse. Der Motor geht auch aus wenn ich zusätzlich Gas gebe!!! Wie gesagt, immer in langen Kurven, noch nie auf ner Graden.

    Konnte das Phänomen scheinbar unterdrücken, indem ich ohne eingelegten Gang die Abfahrten durchfuhr, jedoch ging der Motor anfang der Woche auch in diesem Zustand aus...

    Grade eben ist er mir zum ersten mal im Stadtverkehr ausgegangen... fuhr mit ca 55 kmH in eine Rechtskurve, Fuss aufm Gaspedal und aus war der Wagen... und wie immer geht er danach ohne Probleme wieder an.

    Ich hoffe ich konnte es möglichst präzise beschreiben und freu mich auf Ratschläge und Erfahrungen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SirHenry, 08.10.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Oha, das ist ja ein interessantes Problem ^^ Ich würde vermuten, dass der Wagen keinen Sprit mehr bekommt, würde also mal die Tankinnenpumpe in Verdacht nehmen.
    Hast du mit Sicherheit nicht drauf geachtet bisher, aber kannst du sagen, ob das bei bestimmten Füllmengen des Tanks auftritt? Also eher wenn der voll ist oder fast leer oder ist das egal?

    Andereseits sollte er bei der Motorbremse eigentlich eh keinen Sprit ziehen, es sei denn du lässt ihn mit der Drehzahl bis unter 1300 u/min oder was um den Dreh rollen.

    Wenn der Motor aus geht, müsste es ja einen Schlag vom Getriebe geben.... Oder geht er erst dann aus, wenn du die Kupplung trittst, wenn du runterschalten möchtest? Dann würde er zu spät wieder Sprit fördern, in dem Moment wo die Kupplung getreten wird... Aber warum dann nur in der Kurve? Und warum nur nach längeren Autobahnfahrten?
    Wann ist das letzte mal der Kraftstofffilter getauscht worden?

    Wird wohl ne schwierige Sache, das rauszufinden, aber vielleicht helfen ja ein paar Ideen. Versuch mal noch einige Umstände rauszufiltern, eben genau so Dinge wie wie voll der Tank ist, bei welcher Drehzahl das ungefähr passiert, ob beim auskuppeln oder noch eingekuppelt usw.
     
  4. #3 Toledodriver, 08.10.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wurde schon mal das STG auf Fehler ausgelesen ?
    Wie siehts mit den Kerzen, Kabel und Zündspule aus ?
    Wann war dein letzter Service ?

    Unterdruckschläuche kontrollieren. Besonders der unter der Ansaugbrücke.
    Drosselklappe und Leerlaufregelventil reinigen.

    Ansonsten fällt mir noch LMM, Lambdasonde, Kat, Temperaturfühler und Kupplungspedalschalter ein.
    Das Geaspedal sollte ja beim 1.6 über Seilzug funktionieren.
     
  5. #4 RobsonPonte, 09.10.2010
    RobsonPonte

    RobsonPonte Neuling

    Dabei seit:
    07.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    danke erstmal für die tipps.

    Welche Füllmenge im Tank ist, war bisher irrelevant... es trat sowohl im fast leeren, sowie im komplett vollen und halbvollen etc. Zustand auf.

    Die Spritzufuhr habe ich persönlich auch im Verdacht, aber wie gesagt sollte er beim ausrollen doch kein Sprit ziehen:gruebel:
    Auch die Drehzahl war egal... lasse bei der Motorbremse die Drehzahl immer zwischen 3.5 und 1.7 Tausend Umdrehungen, also kein Abwürgen! ;)
    und ja, ich kriege ein Stoss vom Getriebe, zumindest geht ein merkbarer kurzer Ruck durchs Auto.

    Service war anfang des Jahres zuletzt gemacht worden und das STG zeigt auch keine Hinweise!

    Werde mich zunächst mal an die Kraftstoffpiumpe, sowie Zündkerze und Co machen...

    Bitte mehr von euren Tipps:top1::lol:
     
  6. #5 foureye, 09.10.2010
    foureye

    foureye Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier , 2009 , 2.0 D Aut.
    Moin Moin

    Diese Problembeschreibung erinnert mich an meinen Audi 80 , genau das selbe .
    Allerdings hatte Ich es in jeder Kurve ob links oder rechts .
    Kurzum es war das Benzinpumpenrelais , in jenem Audi war eine Standheizung verbaut und diese hatte mit ihrer pulsierenden Kraftstoffabnahme das Ralais überfordert .
    Es hatte sich in den Relaiskontakten Kohleablagerung gebildet so das der Magnet nicht stark genug anzog und sich in Kurven die kontakte öffneten .
    ( Kontakte offen kein Saft ) .
    Hat lange gedauert bis ICH das Problem erkannte .
    Gab dann ein geändertes Ralais und nie wieder Ärger .

    Dies nurmal als Anhaltspunkt was alles so vorkommt um das Leben als Autofahrer interessant zu gestalten .

    Viel Glück
     
  7. #6 foureye, 16.10.2010
    foureye

    foureye Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier , 2009 , 2.0 D Aut.
    Moin Moin
    Falls du die antworten gelesen hast wäre eine resonanz nicht schlecht.
    Oder mit anderen Worten hast du eine Lösung gefunden . (andere User warten drauf ).
    Mögliche Antworten wären :
    dauert noch .
    keine Zeit .
    beste wäre Prob. gelöst .
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht in Kurven aus

Die Seite wird geladen...

Motor geht in Kurven aus - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...