Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht nach 5 Sekunden aus!?

Diskutiere Motor geht nach 5 Sekunden aus!? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, habe ein mittelgrosses Problem. Als ich eben meinen Mondeo Kombi Bj.06 ( 2,2 Tdci), starten wollte, sprang er an und ging aber...

  1. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hallo Leute,

    habe ein mittelgrosses Problem.

    Als ich eben meinen Mondeo Kombi Bj.06 ( 2,2 Tdci), starten wollte, sprang er an und ging aber gleich nach 5 sec. wieder aus.

    Gas hat er auch nich angenommen.
    Es leuchten beim Zündung anmachen, die Ölleuchte und die Motorleuchte.
    Diese gehen auch nich aus, Öl is aber i.O.

    Ich hab seit ein bis zwei Wochen, dass er wenn er kalt ist stark mit der Drehzahl schwankt im Leerlauf ( von 500U/min bis 1500 U/min).

    Bitte helft mir ist sehr wichtig.

    MfG

    Fitch
     
  2. #2 Mondeo 2364, 24.10.2009
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.062
    Zustimmungen:
    2
    Fahrzeug:
    B-Max 2016
    Mercedes 190E Avantgarde Rosso
    u.a.
    Mit der Suchfunktion hättest schon was gefunden zu diesem Thema , da sind bestimmt die Injektoren defekt lass Dich vom ADAC oder ähnlich zu nem Boschdienst oder Fordwerkstatt schleppen da weißt es dann ganz genau !!!
     
  3. #3 Axthand, 24.10.2009
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    Jo,
    sind die Injektoren!

    Mondeo2364 hat Recht!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ach wenn es immer so einfach währe bräuchten wir ja gar kein Diagnosegerät in der Werkstatt. Die Möglichkeit ist da, aber es gibt doch noch viele weitere Gründe die dazu führen könnten. Ehrlich gesagt mach ich mir nicht die Mühe hier wirklich alles aufzuschreiben was genau zu dieser Beanstandung führen könnte.
    Also Fehler auslesen lassen, dann weiter sehen.
     
  5. eagle

    eagle Benutzer

    Dabei seit:
    25.02.2009
    Beiträge:
    268
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 2002 2,0 TDCI Ghia + X Kombi
    Die Symthome kommen mir bekannt vor, bei mir waren es aber -18 Grad und der Kraftstofffilter war zugefroren. Laut ner Rechnung war der mal gerade 3 Monate alt

    :mies:. Ich durfte dann die 44 Euro nochmal bezahlen.:mies:
     
  6. #6 imperator_37, 25.10.2009
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi
    hi,
    wie schon andere vor mir erwähnt haben - sind es sicher die injektoren, waren bei mir auch im *****, leerlaufschwankungen und schlechte gasannahme, musst mit ca. euro 1.700.- im austausch rechnen (österreich) , danach läuft er aber wie neu.. :-)
    lg
    chris
     
  7. #7 Der Transporter V6, 25.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Hallo zusammen,
    nur um mal ein anderes Beispiel zu nennen, es kann auch sein das die Abgasrückführung defekt ist, das die Ventile oder die Membranen die, die Rückführung der Abgase regeln nicht mehr einwandfrei funktionieren. Dieses Problem hatte ein Bekannter von mir mit seine T5 Bus.


    Weiterhin Schrott und Bußgeld freie Fahrt :top1:
     
  8. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    So liebe Forumfreunde,

    hab heute von der Werkstatt bescheid bekommen und es ist ein Abgasrückführungs Ventil, welches defekt ist.

    Dieses kostet alles in allem ca. 360 Euro.

    Glücklicherweise habe ich noch Garantie aufs Auto.

    Da ich aber über 100.000 KM auf der Uhr habe muss ich 130 Euro selber zahlen.
    Falls es jemanden interessiert^^.

    Leider sagte mir die Werkstatt, dass dieser Defekt immer wieder auftreten wird.
    Bei Opel z.B. ca. alle 60.000 KM.
    Und die Lieferung des AGR Ventils kann gut 2 Monate dauern.

    MfG

    Fitch
     
  9. #9 Schwally, 26.10.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also auf so pauschale aussagen, wie opel alle 60 tkm kannst dich eh nich verlassen..
    vllt ist deines nicht defekt. manchmal kann man se reinigen. kannst dir ja das alte teil mitgeben lassen und dann mal ansehen..
     
  10. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Ja lass mir das Altteil mitgeben, aber der Kfztie is mein Stiefvater und ich denke der wird mich nicht verarschen.

    wie gesagt für alle die das Problem auch haben, es war das AGR- Ventil.

    MfG Fitch
     
  11. #11 Der Transporter V6, 27.10.2009
    Der Transporter V6

    Der Transporter V6 Guest

    Hallo @ all
    ist ja schön das ich dir einen Tip geben konnte auch wenn das Teil so teuer ist, aber zumindestens weist du jetzt nach der Ausage deiner Werkstatt was es ist, und nicht wie ich seit 1,5 Monaten, 3 reperaturen 5 werkstätten und 200€ immer noch "auf der Suche nach den verlorenen Fehler":rasend:
     
Thema:

Motor geht nach 5 Sekunden aus!?

Die Seite wird geladen...

Motor geht nach 5 Sekunden aus!? - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...