Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht nach ca 100m aus

Diskutiere Motor geht nach ca 100m aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, zu meinen Problem nach dem Kaltstart meines Escort fahre ich ca 100m. Wenn ich dann anhalte geht der Motor aus. Nach einem Neustart...

  1. #1 Mueller_Klaus, 07.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hi Leute, zu meinen Problem

    nach dem Kaltstart meines Escort fahre ich ca 100m.
    Wenn ich dann anhalte geht der Motor aus. Nach einem Neustart läuft er rund.
    Hat jemand eine Lösung
    Maschine ZETEC 90 PS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 07.11.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Ja klar , bei den guten Infos würde ich sagen , nimm ein 5W40 Motoröl und deine Probleme sind weg !
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    hmm...
    deine Glaskugel auch Kaputt wie meine!? :rolleyes:

    Bissl mehr Infos währen toll.... :was:
    Welches Öl
    Was wurde schonmal gemacht.
    Was für Kerzen und wie alt.
    Was sagen die Zündkabel.
    Leerlaufregler schonmal wer bei gewesen
    e.t.c.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  6. #5 Mueller_Klaus, 07.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Der Motor läuft im warem Zustand einwandfrei
    Zündkabel sind in Ordnung
    Mehrbereichsmotoröl
    Zünkerzen erst 3/4 Jahr alt
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    mehrbereichsmotorenöl sagt uns garnichts. fährste 10W40 oder 15W40 haste ein problem.

    steht aber alles in der anleitung und wird dort ausreichend erklärt.
     
  8. #7 Mueller_Klaus, 07.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Habe 15W40 benutzt
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    autsch! :verdutzt: sogar im handbuch steht drin, welches öl man benutzen soll!!!

    mach einen komplettwechsel mit ölfilter auf 5W40 oder 5W30.

    ein 15W-Öl ist viiiiiiieeeel zu dickflüssig! da kannste gleich 4kg fett in den motor drücken. damit läuft der genauso schlecht.
     
  10. #9 Mueller_Klaus, 07.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Leerlaufregler wurde auch noch nichtgewechselt
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    mach erstmal den ölwechsel. dann kann man weitersehen. vorher sind alle anderen diagnosen unsinn.

    das 15W-öl kann bei den jetzt sinkenden temperaturen nochmehr probleme machen.
     
  12. #11 OHCTUNER, 07.11.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Damit war schon alles gesagt , Montag ist Ölwechsel angesagt mit neuem Ölfilter !
     
  13. #12 Mueller_Klaus, 07.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    OK. Werden wir so machen
     
  14. #13 Mueller_Klaus, 26.11.2010
    Mueller_Klaus

    Mueller_Klaus Neuling

    Dabei seit:
    07.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hi,
    Ölwechsel gemacht, aber das war anscheinend nicht das Problem. Motor hat immer noch das Problem, das er beim ersten Amprelstop ausgeht und nach einem Neustart einwandfrei läuft
     
  15. #14 WallerKalle04, 27.11.2010
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    mein 93er essi tunier macht das auch!:wuetend:
     
  16. #15 KalkiKoettel, 27.11.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :lol: dazu sag ich mal jetzt nix.

    :rasend:wir brauchen Daten, ansonnsten fragt nicht in einen forum weil ihr probleme mit euren motoren habt, sondern fahrt direkt zu einer Werkstatt.


    Wurde auch ein anderes ÖL eingegossen in den lieben Motor, denn erst 15W40 ablassen und dann 15W40 füllen bringt es auch nicht.
     
  17. #16 WallerKalle04, 27.11.2010
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    wat brauchste denn alles? :verdutzt: Benziner Bj93 Escort tunier! öl 5er!

    denk mal die üblich verdächtigen Zündkerze Zündkabel oder?

    weiss einer wo bei meinem die ganzen sensoren sind zum reinigen?

    und noch ne ganz blöde frage hab die batterie gewechselt , wie stell ich die uhr ein?????:rotwerden:
     
  18. #17 WallerKalle04, 27.11.2010
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    :gruebel:
     
  19. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25

    der escort ist nicht nur mit einem einzigen motor vom band gelaufen...

    demnach wäre es bei einem motorproblem wohl sinnig auch den motor anzugeben...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 WallerKalle04, 27.11.2010
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    273
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    1.3 er 60ps
     
  22. #20 KalkiKoettel, 27.11.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Oh kommst ja aus Gelsenkirchen, wie ich :boesegrinsen:
    Da haben wir ja schon ein paar Daten :)

    Den gleichen Namen haben wa auch xD
     
Thema:

Motor geht nach ca 100m aus

Die Seite wird geladen...

Motor geht nach ca 100m aus - Ähnliche Themen

  1. Biete Sommerreifen Michelin 215 / 55 R16 ca. 4mm

    Biete Sommerreifen Michelin 215 / 55 R16 ca. 4mm: Biete hier 4 Reifen von Michelin an. Sommerreifen, sie wurden 4 Sommer gefahren. sie sind aus dem frühjahr 2012. profiltiefe liegt bei ca. 4 mm....
  2. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  5. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...