Motor geht nach dem Starten aus

Diskutiere Motor geht nach dem Starten aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, mein Focus 1,8 TDCI 2002 geht mittlerweile nach dem ersten Starten am Morgen (vor allem bei kalter Witterung) wieder aus. Oder man muss...

  1. #1 derhornist, 30.03.2007
    derhornist

    derhornist Guest

    Hallo,

    mein Focus 1,8 TDCI 2002 geht mittlerweile nach dem ersten Starten am Morgen (vor allem bei kalter Witterung) wieder aus. Oder man muss bei Anlassen etwas Gas geben. Ich war in der Werkstatt, da der Motor während der Fahrt ausging.
    Nockenwellensensor defekt und etwas am Streuwinkel einer Einspritzdüse (Böhmisches Dorf) im Motormanagement programmiert. Der Erfolg: Der Motor ging nicht mehr aus, aber er ging beim Starten aus. Werkstatt: 4 Glühkerzen gewechselt. Angeblich alles in Ordnung. Beim Starten auf dem Händlerhof der gleiche Effekt. Im Speicherfehler war nichts drin. Ich soll nun das Auto wieder bringen. Hat jemand eine Idee, was die Ursache sein kann.

    Danke
     
  2. #2 Spawnor, 30.03.2007
    Zuletzt von einem Moderator bearbeitet: 30.03.2007
    Spawnor

    Spawnor Guest

    [​IMG]


    BÜDDESCHÖN die werkstatt wird viel spass haben den fehler zu suchen
     
  3. #3 derhornist, 30.03.2007
    derhornist

    derhornist Guest

    Hi,

    vielen Dank. Gibt den Screenshot auch für den Punkt : Motor startet schlecht, kalter Zustand?

    Beim ersten Mal Werksatt hatte die einen Fehler im Speicher: Irgendwas mit dem Raildruck. Man vermutete einen leergefahrenen Tank. Beim zweiten Mal (ca. 1 Woche später) war der Fehler nicht mehr aufgetaucht.

    Danke
     
  4. #4 Spawnor, 30.03.2007
    Zuletzt von einem Moderator bearbeitet: 30.03.2007
    Spawnor

    Spawnor Guest

    ham wa gleich dauert nur immer 2 std bevor das programm gestartet is

    edit.


    [​IMG]


    hab nur das gefunden falls dir das noch hilft
     
Thema:

Motor geht nach dem Starten aus

Die Seite wird geladen...

Motor geht nach dem Starten aus - Ähnliche Themen

  1. Sync-Update geht nicht

    Sync-Update geht nicht: Liebe Gemeinde, nachdem ich keine Antwort vom Hersteller (unter ford.de) bekommen habe, wende ich mich an Euch. Ich habe nun mehrmals versucht...
  2. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  3. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  4. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  5. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden