KA 2 (Bj. 09-**) RU8 Motor geht nach Motorwechsel direkt wieder aus und läuft unrund

Diskutiere Motor geht nach Motorwechsel direkt wieder aus und läuft unrund im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo, Wir haben an einem Ka Ru 8 den Motor gewechselt, alter Motor ist beim 130 grad verreckt. Der alte Motor hatte an der Zahnriemenabdeckung...

  1. #1 Norman Stamm, 29.04.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo,

    Wir haben an einem Ka Ru 8 den Motor gewechselt, alter Motor ist beim 130 grad verreckt. Der alte Motor hatte an der Zahnriemenabdeckung den Code M0B, der neue ist ein M2B. Ist das der Motorcode ? Das Steuergerät haben wir nicht gewechselt. Nockenwellensensor wurde bereits getauscht. Per Obd wurde der Code P0101 Luftmenge oder Volumen "A" Stromkreis/Bereich Leistung ausgelesen.

    Habt ihr eine Idee was es sein könnte ? Kabelanschlüsse wurden schon alle gereinigt und kontrolliert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SeiDragon, 05.05.2016
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Hallo,

    das hört sich für mich so an als würde die Software von deinem Steuergerät nicht mit dem neuen Motor harmonieren.
    Wende dich diesbezüglich lieber an eine Fordwerkstatt.
     
  4. #3 Norman Stamm, 09.05.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo Seidragon, die Vermutung hatten wir auch bereits und deckt sich mit der Aussage von Ford. Ich kann mir aber nicht vorstellen das im dem KA so viele unterschiedliche Benzinmotoren verbaut wurden. Nach meinem Kenntnisstand gibt es nur eine Version. Mittlerweile sind wir vielmehr der Auffassung, dass diese auf einen Mader zurückzuführen ist. Vor dem Motorschaden wurde der Motorinnenraum nämlich von einem Marder heim sucht. Wir vermuten, das durch das bewegen der Kabelbäume bzw der ansaugbrücke irgendwo ein Bruch entstanden ist.
     
  5. #4 Ghost-Driver, 09.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    beim Fiat-Ka gibt es 3 verschiedene Generationen von Benzinmotoren
    [TR="class: over"] [TD="class: article"]1557286[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]22/09/2008 - 02/11/2010[/TD] [/TR] [TR="class: over"] [TD="class: article"]1715421[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]02/11/2010 - 02/09/2013[/TD] [/TR] [TR="class: over"] [TD="class: article"]1847091[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]02/09/2013 - [/TD] [/TR]
    600660066006

    dazu 7 verschiedene Steuergeräte abhängig vom Bauzeitraum , Abgasnorm und WFS
    und 2 verschiedene Drosselklappengehäuse .

    dem Fehlercode zu Folge muß es ja mit der angesaugten Luftmenge zu tun haben ,
    fals dieser Fehler aktuell ist .

    MAP Sensor
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht nach Motorwechsel direkt wieder aus und läuft unrund

Die Seite wird geladen...

Motor geht nach Motorwechsel direkt wieder aus und läuft unrund - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...