KA 2 (Bj. 09-**) RU8 Motor geht nach Motorwechsel direkt wieder aus und läuft unrund

Diskutiere Motor geht nach Motorwechsel direkt wieder aus und läuft unrund im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo, Wir haben an einem Ka Ru 8 den Motor gewechselt, alter Motor ist beim 130 grad verreckt. Der alte Motor hatte an der Zahnriemenabdeckung...

  1. #1 Norman Stamm, 29.04.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo,

    Wir haben an einem Ka Ru 8 den Motor gewechselt, alter Motor ist beim 130 grad verreckt. Der alte Motor hatte an der Zahnriemenabdeckung den Code M0B, der neue ist ein M2B. Ist das der Motorcode ? Das Steuergerät haben wir nicht gewechselt. Nockenwellensensor wurde bereits getauscht. Per Obd wurde der Code P0101 Luftmenge oder Volumen "A" Stromkreis/Bereich Leistung ausgelesen.

    Habt ihr eine Idee was es sein könnte ? Kabelanschlüsse wurden schon alle gereinigt und kontrolliert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SeiDragon, 05.05.2016
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Hallo,

    das hört sich für mich so an als würde die Software von deinem Steuergerät nicht mit dem neuen Motor harmonieren.
    Wende dich diesbezüglich lieber an eine Fordwerkstatt.
     
  4. #3 Norman Stamm, 09.05.2016
    Norman Stamm

    Norman Stamm Benutzer

    Dabei seit:
    10.01.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Grand Tourneo 10/2014 1.6 Ecoboost Automatik T
    Hallo Seidragon, die Vermutung hatten wir auch bereits und deckt sich mit der Aussage von Ford. Ich kann mir aber nicht vorstellen das im dem KA so viele unterschiedliche Benzinmotoren verbaut wurden. Nach meinem Kenntnisstand gibt es nur eine Version. Mittlerweile sind wir vielmehr der Auffassung, dass diese auf einen Mader zurückzuführen ist. Vor dem Motorschaden wurde der Motorinnenraum nämlich von einem Marder heim sucht. Wir vermuten, das durch das bewegen der Kabelbäume bzw der ansaugbrücke irgendwo ein Bruch entstanden ist.
     
  5. #4 Ghost-Driver, 09.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    beim Fiat-Ka gibt es 3 verschiedene Generationen von Benzinmotoren
    [TR="class: over"] [TD="class: article"]1557286[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]22/09/2008 - 02/11/2010[/TD] [/TR] [TR="class: over"] [TD="class: article"]1715421[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]02/11/2010 - 02/09/2013[/TD] [/TR] [TR="class: over"] [TD="class: article"]1847091[/TD] [TD="align: left"]Service Engine Assy; Ka 2008-[/TD] [TD="align: left"]02/09/2013 - [/TD] [/TR]
    600660066006

    dazu 7 verschiedene Steuergeräte abhängig vom Bauzeitraum , Abgasnorm und WFS
    und 2 verschiedene Drosselklappengehäuse .

    dem Fehlercode zu Folge muß es ja mit der angesaugten Luftmenge zu tun haben ,
    fals dieser Fehler aktuell ist .

    MAP Sensor
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht nach Motorwechsel direkt wieder aus und läuft unrund

Die Seite wird geladen...

Motor geht nach Motorwechsel direkt wieder aus und läuft unrund - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...