KA 1 (Bj. 96-08) RBT Motor geht nach Warmstart aus

Diskutiere Motor geht nach Warmstart aus im KA Mk1 Forum Forum im Bereich Ford KA Forum; Guten Morgen, mein Kleiner hat es Problem: Wenn ich den kalten Motor starte ist alles in Ordnung. Wenn ich den warmen Motor nach etwa 30-60min...

  1. #1 Cessna619, 04.09.2016
    Cessna619

    Cessna619 Neuling

    Dabei seit:
    25.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Morgen,

    mein Kleiner hat es Problem:
    Wenn ich den kalten Motor starte ist alles in Ordnung. Wenn ich den warmen Motor nach etwa 30-60min Standzeit erneut starte, springt er sofort an, ruckelt jedoch und geht dann aus. Neustart ist problemlos möglich, muss ihn aber mit leichtem Gas geben am Leben halten. Ab der 2. oder 3. Ampel läuft er wieder normal.
    Was kann das sein? Ich vermute der Kühmitteltemeperatursensor, kann das sein?

    Ford KA Mk1, Bj 2002, 62500km, 1,3 60PS
     
  2. #2 supertramp, 04.09.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    566
    Zustimmungen:
    43
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Bei Baujahr 2002 kannst du doch OBD Livewerte auslesen.
    Mit Gasgeben am Leben halten, denk ich immer an den Leerlaufregler,
    würde aber vorher wie gesagt auslesen, alles was mit Temperatur zu tun hat,
    aber auch Mapsensor und Drosselklappe.
    Kurbelwellensensor sauber ? Wäre als erstes zu schauen.
    Im Leerlauf ist die Spannung da schwächer, deswegen muss der Stecker tiptop sein.
     
  3. #3 Joshi Badford, 04.09.2016
    Joshi Badford

    Joshi Badford Guest

    wenns KW-Sensor wäre würd der motor garnicht erst anspringen
    es sei denn die verkablung hat einen wackelkontackt , aber dann
    würde der motor auch im kalten zustand rumspacken .

    ich würde da auch auf überfettung tippen daher ECT-Werte auslesen wenn der fehler grade auftritt.
     
Thema: Motor geht nach Warmstart aus
Besucher kamen mit folgenden Suchen
  1. ford transit warmstart mit gas

Die Seite wird geladen...

Motor geht nach Warmstart aus - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  3. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  5. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...