Focus 2 (Bj. 04-08) DA3/DB3 Motor geht nicht aus, wenn Abblendlich an ist.

Diskutiere Motor geht nicht aus, wenn Abblendlich an ist. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, ich bin neu hier, da ich erst seit gestern einen Ford Focus besitze. Habe das Auto von meinen Eltern mit Mängeln übernommen....

  1. #1 Rogerisfly2k, 09.02.2013
    Rogerisfly2k

    Rogerisfly2k Neuling

    Dabei seit:
    09.02.2013
    Beiträge:
    4
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Mk2 Titanium, 2004, 2,0 tdci
    Hallo an alle,

    ich bin neu hier, da ich erst seit gestern einen Ford Focus besitze.
    Habe das Auto von meinen Eltern mit Mängeln übernommen. Heute früh wollte ich diese beseitigen. Die elektrischverstellbaren Außenspiegel hatten nicht funktioniert und die Rückfahrleuchte hatten nicht funktioniert. Beides konnte ich einfach durch ersetzen von 2 Sicherungen gelöst. Ich glaube jedoch, dass ich irgendwas falsch gemacht haben, denn der Motor ging nicht aus, als ich den Schlüssen herausgezogen habe. Erst als ich das Abblendlicht ausgeschaltet habe, ist der Motor ausgegangen. Außerdem glaube ich, dass das Kurvenlicht nur noch nach rechts dreht. Hatte den Scheinwerfer auch ausgebaut um die H7 Birne zu wechseln.
    Kann mir bitte jemand helfen?
    Vielleicht habe ich ne Sicherung eingebaut, als die Zündung noch an war! :nene2:

    Es ist ein Focus 2 Titanium, EZ: 11.2004, 2,0 tdci 136ps
     
    MR.BLUE gefällt das.
  2. #2 andi1794, 10.02.2013
    andi1794

    andi1794 Neuling

    Dabei seit:
    10.10.2012
    Beiträge:
    13
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2009 2.0 TDCI 140 ps


    Wenn du stehst geht das Kurvenlicht nur nach Rechts. Erst während der Fahrt geht es auch nach Links! :)
     
    MR.BLUE gefällt das.
  3. #3 Rogerisfly2k, 10.02.2013
    Rogerisfly2k

    Rogerisfly2k Neuling

    Dabei seit:
    09.02.2013
    Beiträge:
    4
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Mk2 Titanium, 2004, 2,0 tdci
    Ah ok! Gut zu wissen. Eine sorge weniger. Danke Andi!
    Gruß
     
    MR.BLUE gefällt das.
  4. #4 focuswrc, 10.02.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.458
    Zustimmungen:
    95
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    wurde da was nachgerüstet?

    hatte des auch mal, als ich nen marderschreck an der falschen stelle nachgerüstet hatte
     
    MR.BLUE gefällt das.
  5. #5 Rogerisfly2k, 10.02.2013
    Rogerisfly2k

    Rogerisfly2k Neuling

    Dabei seit:
    09.02.2013
    Beiträge:
    4
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Mk2 Titanium, 2004, 2,0 tdci
    Nee, es wurde nichts nachgerüstet, alles original vom Werk. Folgendes funktionierte nicht:
    Außenspiegel
    Rückfahrscheinwerfer
    Abblendlicht vorne links.

    Habe vorne ne H7 Birne installiert und 2 Sicherungen gewechselt. Ich habe erst die Sicherung für die Spiegel reingemacht und dann gleich getestet. Als ich dann die zweite Sicherung gewechselt habe, habe ich wahrscheinlich vergessen die Zündung aus zu machen.
    Ab dann bestand das Problem. Das Auto fährt ganz normal und alles andere funktioniert. Nur der Wagen geht nicht aus, wenn ich den Schlüssel rausziehe, wenn das Abblendlicht aus ist. Auch wenn der Schlüssel nicht steckt und ich das Abblendlicht einschalte, dann geht die Zündung an.
    Werde morgen mal nach den Sicherungen schauen und evtl. die gewechselten entfernen und schauen ob das Problem noch besteht.
     
    MR.BLUE gefällt das.
  6. #6 djmostfassl, 11.02.2013
    djmostfassl

    djmostfassl Bevorzugt V2 ;)

    Dabei seit:
    02.08.2011
    Beiträge:
    72
    Zustimmungen:
    2
    Fahrzeug:
    Focus 2007 2.0TDCI Titanium
    Das sollte an den Sicherungen liegen - ich hab mal die Sicherungen kontrolliert, dabei hab ich aus versehen eine Sicherung falsch hineingesteckt und dann sind bei mir ebenfalls etliche Sachen ausgefallen (zB Rückfahrscheinwerfer, Nebler, Wischer usw)

    Ich habs sogar geschafft die Frontscheibenheizung auf permanent an zu bringen, obwohl sie bei mir nicht funktioniert weil die Batteriekontrolleleuchte schon seit 2 Jahren leuchtet :D
     
    MR.BLUE gefällt das.
  7. #7 Rogerisfly2k, 12.02.2013
    Rogerisfly2k

    Rogerisfly2k Neuling

    Dabei seit:
    09.02.2013
    Beiträge:
    4
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Mk2 Titanium, 2004, 2,0 tdci
    So, das Problem ist gelöst! Es lag an einer Sicherung, die ich falsch platziert hab.:)

    Hatte im Bordbuch gelesen, dass bei Platz 71 eine Sicherung mit 10A reingehört. Diese habe ich dort eingesetzt. Aber vorher war gar keine drinnen. Habe diese entfernt und alles funzte wieder wie gewohnt.

    Ich war übrigens bei *** und der Kollege dort meinte es hört sich nicht gut an und wahrscheinlich wäre was am Steuergerät.:nene2:
    Zum Glück habe ich nicht auf ihn gehört und bin nicht zu Ford oder Bosch.

    Naja, aus Fehlern lernt man!:weinen2:

    Danke für alle Beiträge, hat mir sehr geholfen.

    Grüße aus Ludwigshafen
     
    MR.BLUE gefällt das.
Thema: Motor geht nicht aus, wenn Abblendlich an ist.
Besucher kamen mit folgenden Suchen
  1. ford focus geht nicht mehr aus

    ,
  2. ford focus geht nicht aus

    ,
  3. Motor geht nicht aus ford

    ,
  4. motor geht nicht aus ford focus,
  5. focus st mk2 geht nicht aus,
  6. Ford geht nicht aus,
  7. fordfocus geht nicht aus,
  8. auto geht nicht aus ford,
  9. motor geht nicht aus ,
  10. ford auto geht nivht aus,
  11. ford focus infodisplai geht nicht aus,
  12. ford motor geht nicht aus,
  13. auto geht nicht mehr aus ford focus,
  14. ford focus geht nicht aus wenn licht an ist
Die Seite wird geladen...

Motor geht nicht aus, wenn Abblendlich an ist. - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht im Leerlauf aus

    Motor geht im Leerlauf aus: Hallo, ich habe folgendes Problem. Ford Focus Mk1 1.4l 75 PS Der Motor geht im temperierten Zustand im Leerlauf aus. Alles fing eigentlich mit...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor stirbt ab.

    Motor stirbt ab.: Hallo Zusammen, Vielleicht kann mir hier jemand weiterhelfen. Mein Mondeo Baujahr 2012 (vor einem Jahr gekauft) ist vor 9 Wochen einfach unter...
  3. Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

    Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert: Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...
  4. Ranger '12 (Bj. 12-**) Geräusch Bereich Hinterachse nach Motor abstellen

    Geräusch Bereich Hinterachse nach Motor abstellen: Hallo, mir ist gestern direkt nach dem Abstellen des Motors aufgefallen, dass an der Hinterachse ca. 10s lang ein klackendes Geräusch zu hören...
  5. Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus

    Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus: Hallo zusammen, da mit der FFH leider keine Lösung liefern kann, möchte ich euch einmal fragen: Mein C-Max 1.6 TI-VCT Bj. 2011 (115 PS) geht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden