Fiesta 6 (Bj. 02-06) JH1/JD3 Motor geht unregelmäßig aus

Diskutiere Motor geht unregelmäßig aus im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Heyho Leute, hab mich jetzt endlich mal registriert weil ich nicht mehr weiter kommen :/ Fahre eine 2006 1.4 TDCI Also so hat das ganze...

  1. #1 jomaster, 23.05.2016
    jomaster

    jomaster Neuling

    Dabei seit:
    23.05.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fieste Mk6 2006 1.4 TDCI
    Heyho Leute,

    hab mich jetzt endlich mal registriert weil ich nicht mehr weiter kommen :/ Fahre eine 2006 1.4 TDCI

    Also so hat das ganze angefangen:
    Unerwegs auf der Autobahn auf einmal machts Ruck, Motor hat kein Gas mehr gegeben und nach 2 Sekunden, rums und er war wieder voll da. Das ganze wurde dann immer häufiger, bis manchmal alle 2-3km die Leistung weg war. Wenn ich Motor auskupple während die Leistung weg ist, sinkt die Drehzahl auf 0 und sobald er kommt, schießt die wieder hoch. Daraufhin mal in Motorraum geschaut aber nichts finden können. Werkstatt Fehlerspeicher war leer.

    Naja dann gings ne Zeit gut, und auf einmal find das auch im Stadtverkehr an, mit dem Unterschied, er ging komplett aus. Zack Motor weg. Servolenkung, Bremstkraftverstärker alles weg, was schon fast zum Unfall geführt hätte. Meistens springt er sofort wieder an, manchmal braucht er 2-3 Minuten. Oder beim linksabbiegen auf der Bundesstraße stehen geblieben und Gegenverkehr konnte gerade noch bremsen, als er gemerkt hat, ich fahr nicht weiter :/ Und dann fährt er plötzlich wieder 3 Wochen ohne, das irgendwas ist. Und das wiederholt sich immer wieder, komplett zufällig.

    Werkstatt meinte die Injektordüsen müssen getauscht werden. Hatten mal die Dichtungen getauscht, weil alles nach Diesel roch, aber der Motor war danach wieder schwarz, obwohl die Dichtungen dicht waren ( haben die nochmal getauscht) aber es roch nicht mehr nach Diesel und festgestellt, dass der 1. Injektor bisschen leckt. Aber der hatte bis dato nie Probleme gemacht und das bestand schon vor dem Problem, somit glaube ich ehrlich gesagt nicht daran.

    Freunde meinten es sei Kurbelwellensensor bzw Nockenwellensensor der defekt ist, hab ich hier auch schon gehört, dass das in Frage käme. Als drittes hab ich noch gelesen, das am PCM irgendwie die Kontaktkabel oxidieren wegen Feuchtigkeit und deswegen solche Probleme auftraten.

    Als kleiner Student kann ich mir leider nicht leisten ständig in die Werkstatt zu gehen und alles tauschen zu lassen, besonders, da so ein neuer Injektor ja schon ne Stange kostet.... Außerdem hat das Teil fast schon 300.000 km auf dem Tacho und die Kupplung ist auch am Ende. Und was sonst noch ist, will ich gar nicht wissen ...

    Somit meine Frage hier jetzt, wie soll ich vorgehen? Sensoren tauschen auf gut Glück, oder das PCM Kabel auf Oxidation untersuchen lassen? Oder wirklich den Injektor tauschen, ich mein, dass der defekt ist, na gut, soll der Motorraum halt schwarz sein :), aber ich glaub einfach nicht, dass er dafür verantwortlich ist.

    Was würdet ihr tun, bzw. wisst ihr noch, was es sein könnte?

    Vielen Dank für eure Hilfe schonmal im Voraus

    Mit freundlichen Grüßen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghost-Driver, 23.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    ausschau nach einem anderen fahrbaren untersatz halten
     
  4. #3 supertramp, 23.05.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    264
    Zustimmungen:
    20
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Beim OT-Geber Problem würde er wohl erst nach einer Abkühlung funktionieren.
    Da gibts ganz bizarre Phänomene.
    Wenn die Kontrolllampen anbleiben:
    Entweder mal den Not-Ausschalter betätigen und oder bei Ford fragen wegen Softwareupdate,
    hört sich nämlich nach einem Fehler an, der vom Steuergerät kommt
     
  5. #4 Focus06, 25.05.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.975
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Drehzahlgeber denke ich ehr nicht, da würde schon mal eine Lampe angehen, wenn schon der Motor aus geht.
    Vom Problem her klingt das mehr nach Kraftstoffdosierventil.

    Gesendet von meinem D5503 mit Tapatalk
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht unregelmäßig aus

Die Seite wird geladen...

Motor geht unregelmäßig aus - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. C-MAX (Bj. 03-07) DM2 Diesel geht bei der Kälte aus

    Diesel geht bei der Kälte aus: Hi, nun schon zum 2. mal. Heute Morgen 12°C,. Er springt an und läuft kurz, und geht wieder aus. Hatte ich vor einigen Tagen schon mal wo es auch...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  4. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  5. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...