Fiesta 6 (Bj. 02-06) JH1/JD3 Motor geht unregelmäßig aus

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von jomaster, 23.05.2016.

  1. #1 jomaster, 23.05.2016
    jomaster

    jomaster Neuling

    Dabei seit:
    23.05.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fieste Mk6 2006 1.4 TDCI
    Heyho Leute,

    hab mich jetzt endlich mal registriert weil ich nicht mehr weiter kommen :/ Fahre eine 2006 1.4 TDCI

    Also so hat das ganze angefangen:
    Unerwegs auf der Autobahn auf einmal machts Ruck, Motor hat kein Gas mehr gegeben und nach 2 Sekunden, rums und er war wieder voll da. Das ganze wurde dann immer häufiger, bis manchmal alle 2-3km die Leistung weg war. Wenn ich Motor auskupple während die Leistung weg ist, sinkt die Drehzahl auf 0 und sobald er kommt, schießt die wieder hoch. Daraufhin mal in Motorraum geschaut aber nichts finden können. Werkstatt Fehlerspeicher war leer.

    Naja dann gings ne Zeit gut, und auf einmal find das auch im Stadtverkehr an, mit dem Unterschied, er ging komplett aus. Zack Motor weg. Servolenkung, Bremstkraftverstärker alles weg, was schon fast zum Unfall geführt hätte. Meistens springt er sofort wieder an, manchmal braucht er 2-3 Minuten. Oder beim linksabbiegen auf der Bundesstraße stehen geblieben und Gegenverkehr konnte gerade noch bremsen, als er gemerkt hat, ich fahr nicht weiter :/ Und dann fährt er plötzlich wieder 3 Wochen ohne, das irgendwas ist. Und das wiederholt sich immer wieder, komplett zufällig.

    Werkstatt meinte die Injektordüsen müssen getauscht werden. Hatten mal die Dichtungen getauscht, weil alles nach Diesel roch, aber der Motor war danach wieder schwarz, obwohl die Dichtungen dicht waren ( haben die nochmal getauscht) aber es roch nicht mehr nach Diesel und festgestellt, dass der 1. Injektor bisschen leckt. Aber der hatte bis dato nie Probleme gemacht und das bestand schon vor dem Problem, somit glaube ich ehrlich gesagt nicht daran.

    Freunde meinten es sei Kurbelwellensensor bzw Nockenwellensensor der defekt ist, hab ich hier auch schon gehört, dass das in Frage käme. Als drittes hab ich noch gelesen, das am PCM irgendwie die Kontaktkabel oxidieren wegen Feuchtigkeit und deswegen solche Probleme auftraten.

    Als kleiner Student kann ich mir leider nicht leisten ständig in die Werkstatt zu gehen und alles tauschen zu lassen, besonders, da so ein neuer Injektor ja schon ne Stange kostet.... Außerdem hat das Teil fast schon 300.000 km auf dem Tacho und die Kupplung ist auch am Ende. Und was sonst noch ist, will ich gar nicht wissen ...

    Somit meine Frage hier jetzt, wie soll ich vorgehen? Sensoren tauschen auf gut Glück, oder das PCM Kabel auf Oxidation untersuchen lassen? Oder wirklich den Injektor tauschen, ich mein, dass der defekt ist, na gut, soll der Motorraum halt schwarz sein :), aber ich glaub einfach nicht, dass er dafür verantwortlich ist.

    Was würdet ihr tun, bzw. wisst ihr noch, was es sein könnte?

    Vielen Dank für eure Hilfe schonmal im Voraus

    Mit freundlichen Grüßen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghost-Driver, 23.05.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    ausschau nach einem anderen fahrbaren untersatz halten
     
  4. #3 supertramp, 23.05.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    203
    Zustimmungen:
    15
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Beim OT-Geber Problem würde er wohl erst nach einer Abkühlung funktionieren.
    Da gibts ganz bizarre Phänomene.
    Wenn die Kontrolllampen anbleiben:
    Entweder mal den Not-Ausschalter betätigen und oder bei Ford fragen wegen Softwareupdate,
    hört sich nämlich nach einem Fehler an, der vom Steuergerät kommt
     
  5. #4 Focus06, 25.05.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Drehzahlgeber denke ich ehr nicht, da würde schon mal eine Lampe angehen, wenn schon der Motor aus geht.
    Vom Problem her klingt das mehr nach Kraftstoffdosierventil.

    Gesendet von meinem D5503 mit Tapatalk
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht unregelmäßig aus

Die Seite wird geladen...

Motor geht unregelmäßig aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...