Motor geht unter dem Fahren einfach aus...

Diskutiere Motor geht unter dem Fahren einfach aus... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Ich brauch eure Hilfe. Mein Ford ist Baujahr 98. Bis jetzt lief alles reibungslos das Auto hat etwas weniger als 80000km. Seit kurzem stirbt er...

  1. #1 Duzomat, 19.03.2005
    Duzomat

    Duzomat Guest

    Ich brauch eure Hilfe. Mein Ford ist Baujahr 98. Bis jetzt lief alles reibungslos das Auto hat etwas weniger als 80000km. Seit kurzem stirbt er mir aber immer unter dem fahren ab... einfach so. Das Auto ist aus. Ich kann gleich wieder den Schlüssel rumdrehen dann läuft er wieder.
    An was könnte das liegen?

    Der Fehler ist nicht beliebig reproduzierbar. Er kommt vorangig bei schneller gefahrenen engeren Kurven bzw. beim anhalten an ner Ampel.

    Kennt den jemand das Problem?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
  3. #3 Duzomat, 20.03.2005
    Duzomat

    Duzomat Guest

    Denn Thread hab ich schon gesehen und die mit dem "im Leerlauf Gas geben" hab ich auch schon probiert. Aber des scheints bei mir nicht zum sein. Im anderen Thread ist das Leerlaufregelventil ja die Lösung. Aber bei mir leider nicht. Ich wollte deshalb die Themen nicht miteinander vermischen. Ich hätte dazuschreiben sollen, dass ich den einen Thread gelesen habe, die Antwort allerdings nicht auf mich zutrifft.
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    im letzten thread steht doch noch mehr als nur das leerlaufregelventil.

    also es gibt für das eigentlich bekannte problem n paar mögliche auslöser.

    > leerlaufregelventil
    > drosselklappenpoti
    > luftfilter total verschmutzt
    > steuercomputer hat ne macke (war bei mir mal der fall) einfach batterie n paar stunden abklemmen.

    können natürlich auch andere faktoren sein, aber das ist ja immerhin ne ferndiagnose ;)
     
  5. #5 Focus1.8Ghia, 12.07.2005
    Focus1.8Ghia

    Focus1.8Ghia Benutzer

    Dabei seit:
    30.05.2005
    Beiträge:
    283
    Zustimmungen:
    0
    Fahrzeug:
    focus, bj 2011, 1.6 Ecoboost 150PS
    oder in ne Werkstatt gleich gehen und überprüfen lassen wie schon geschrieben wurde hat das Steuergerät ne MAcke
     
  6. XR212

    XR212 Neuling

    Dabei seit:
    28.04.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Hi

    Hallo
    Wenn dein Steuergerät im Eimer ist, ich hab hier noch eins rumliegen.
     
Thema:

Motor geht unter dem Fahren einfach aus...

Die Seite wird geladen...

Motor geht unter dem Fahren einfach aus... - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  2. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  3. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  5. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...