Transit V (Bj. 00-06) F**Y Motor geht unter Last bei niedrer Drehzahl (2.800-3.000) ins Notprogramm

Dieses Thema im Forum "Ford Transit Forum" wurde erstellt von nunmachmal, 30.03.2015.

  1. #1 nunmachmal, 30.03.2015
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Leute,

    ich habe da ein kleines Problem.
    Mein Bus geht ins Notprogramm wenn ich unter Last am Berg an die 2.800-3.000 U/min komme und nicht zügig davon weg. Ruckartig und reproduzierbar geht er ins Notprogramm mit reduzierter Leistung.
    Es zeigt sich erst wenn der Wagen warm ist, kalt habe ich es noch nicht bemerkt.
    Auskuppeln, Starten und es kann weiter gehen.
    Wenn ich rechtzeitig runter schalte, ist Leistung im Überfluss da.
    Habe vor einiger Zeit deswegen den Fehlerspeicher auslesen lassen.
    Weiß den Fehlercode nicht mehr aber die Werkstatt meinte: Fehler in der Kraftstoffmengenzuteilung. Leitungen auf Durchfluss und Fliter prüfen.
    Leitungen sind okay und der Filter gewechselt.....
    Fehler taucht immer noch auf.
    Wo kann ich mit meiner Suche ansetzen, worauf muss ich achten.

    Gruß Nunmachmal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 30.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    einspritzdüsen prüfen lassen
     
  4. #3 nunmachmal, 31.03.2015
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ja, danke. Werde ich auf den Plan nehmen.
    Nochmal zur Fehlerbeschreibung. Normales Beschleunigen geht ohne Probleme. Wagen zieht super durch und es gibt keinen Grund zum klagen.
    Nur an langen Bergstücken, wenn er langsam mit der Drehzahl runter kommt. An schalten denkt man noch lange nicht, aber zwischen 2.800 und 3.000 U/min zuckt er plötzlich und die Service-Lampe blinkt, Notprogramm aktiviert, Leistung reduziert....... Fluch/Schimpf/Kotz....
    Wenn hinter mir ein bisschen Platz ist trete ich nur die Kupplung, mache den Motor aus und starte den Wagen, ohne anhalten, neu.
    Dann einen Gang runter und den Berg rauf.

    Gruß Nunmachmal
     
  5. #4 nunmachmal, 04.09.2015
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    So, der Fehler begleitet mich nun schon einige Tage. Am Wochenende war es extrem und zu allem Überfluss ging er aus und wollte nicht mehr anspringen. Das Auslesen des Fehlerspeichers vor geraumer Zeit beim freundlichen Fordhändler und die erklärenden Worte des Meisters waren weder überzeugend, noch hilfreich. So habe ich die Sache auf mich zukommen lassen. Hatte da endlich jemanden mit Ahnung, das gibt es wirklich, gefunden der mir am Telefon einiges erklärt hat. Mit dem neuen Wissen und meiner Fehlerbeschreibung bin ich daran gegangen die Einspritzdüsen zu prüfen. Ja wie macht man das? Rücklauf abziehen (nicht möglich), kleine Schläuche montieren, Rücklauf in vier kleinen Gläsern auffangen. Die Düse, deren Rücklaufmenge deutlich über den anderen ist, ist sicher defekt. Nun lässt sich der Schlauch des Rücklaufes nicht von dem Plastikclip lösen um den Versuchsaufbau zu installieren. Etwas ratlos habe ich den Wagen gestartet und die Düsen, ohne die Pastikclipse des Rücklaufes, beobachtet. Das Ergebnis war klar. Drei Düsen sprenkelten etwas zur Rücklauföffnug heraus und eine (3 Zylinder) pinkelte fleissig über den Ventildeckel.
    Ich habe in der Bucht dann 1 Düse geordert und 100€ plus 50€ Altteilepfand bezahlt.
    Soeben die Düse montiert und eine kleine, erfolgreiche Probefahrt absolviert.
    Nun muss ich noch in Erfahrung bringen, ob die neue Düse dem Steuergerät mitgeteilt werden muss, und wer diese Arbeit durchführen kann.
    Soweit meine Rückmeldung und danke an RST.

    Gruß Nunmachmal
     
  6. petman

    petman Neuling

    Dabei seit:
    28.05.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit VI Bj 2007 350 2.4 Tdci 140 PS
    hallo nunmachmal

    welche Erfahrung hast du nun in der Zwischenzeit gemacht ? Ist das Problem gelöst ???

    lg
    petman
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 nunmachmal, 23.11.2015
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Das Problem ist gelöst!!!
    Ein Mitteilung an das Steuergerät muss, wenn der Wagen ruhig läuft, nicht erfolgen. Das Steuergerät lernt sich selber auf den nächsten 80-100km ein. Wenn alle Düsen erneuert werden, wird die Sache mit dem Steuergerät nicht so einfach gehen und die Daten müssen eventuell manuell eingelesen werden.

    Gruß Nunmachmal
     
  9. #7 nunmachmal, 06.08.2016
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Leute,
    ich hole das Thema nochmal hoch.
    Der Grund dafür ist das im Urlaub die Störung wieder aufgetreten ist.
    Die Diagnose und Ermittlung des Übeltäters wurde wie oben beschrieben ermittelt.
    Die Clipse der Rücklaufleitung vorsichtig gelöst und beiseite gelegt, Wagen starten und schauen.
    Dieses mal war es der 4. Zylinder, an dem die Düse mächtig tropfte.
    Letztes WE für 100€ Ersatz bestellt, war dann schon am Dienstag da.
    Heute eingebaut und kurz gestartet.
    Es sprang ohne sein Rauchwölkchen sofort an, nachher geht es mal um den Häuserblock und nächste Woche auf ausgiebige Testfahrt.
    Wenn er sauber läuft spare ich mir das update des Steuergerätes durch den FFH.

    Gruß Nunmachmal
     
Thema:

Motor geht unter Last bei niedrer Drehzahl (2.800-3.000) ins Notprogramm

Die Seite wird geladen...

Motor geht unter Last bei niedrer Drehzahl (2.800-3.000) ins Notprogramm - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...