Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor geht während der Fahrt aus u. springt NICHT mehr an

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Melanie289, 08.01.2011.

  1. #1 Melanie289, 08.01.2011
    Melanie289

    Melanie289 Neuling

    Dabei seit:
    08.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 tdci 2009
    Hallo.
    Ich habe einen Focus 1.6 tdci BJ 09 (Km 29.T) und ich habe seit einigen Tagen folgendes Problem:
    Der Motor geht während der Fahrt einfach aus und springt dann auch nicht mehr an..... Wenn ich ihn dann einige Stunden stehen lasse, dann springt er wieder an und fährt.... Dann werden einige Km gefahren, und selbes Problem wieder....
    War schon paar Mal in der Werkstatt.... Filter getauscht, Fehlersuchgerät angeschlossen.... alles ohne Erfolg....
    Das Problem ist auch bei PlusGraden....

    Wer weiß Rat???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 knumskull, 08.01.2011
    knumskull

    knumskull Neuling

    Dabei seit:
    08.01.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus II Turnier, 07.07, 1.6 TDCi
    Ich hatte das gleiche Phänomen mal bei nem opel. Da musste ich sämtliche Elektrische Verbraucher ausschalten. Danach konnte ich ihn wieder anmachen (sehr spannend bei 100km/h auf zweispuriger straße bei Nacht :lol:)

    Macht er gar keinen Mux oder zündet er einfach nicht?
    Also gibt ja eigentlich nur 2 Möglichkeiten.
    - Der Motor schafft es nicht zu zünden, dann ist am Zündsystem irgendwas faul
    - Es passiert gar nichts, dann ist Elektrik bzw. Boardelektronik schuld

    Also diese zwei Sachen würden mir so einfallen.
     
  4. Scoti

    Scoti Neuling

    Dabei seit:
    01.01.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2
    Das Zündsystem? Es ist ein Diesel auch Selbstzünder genant und das nicht ohne Grund;)
     
  5. #4 knumskull, 09.01.2011
    knumskull

    knumskull Neuling

    Dabei seit:
    08.01.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focus II Turnier, 07.07, 1.6 TDCi
    Okay, das hab ich dann wohl überlesen :rotwerden:
    Streichen wir das einfach von der Liste ;)
     
  6. #5 Melanie289, 15.01.2011
    Melanie289

    Melanie289 Neuling

    Dabei seit:
    08.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 tdci 2009
    Möchte euch berichten, was mit meinem Focus los war:
    So, jetzt hab ich endlich meinen Focus von der Werkstatt wieder abholen können. Erst haben sie den Luft- u. Dieselfilter gewechselt... ohne Erfolg, nach ein paar KM bin ich leider wieder gestanden!
    Ok, dann wieder ab in die Werkstatt.... Dann haben de die Software erneuert UND das EGR/AGR (Abgasrücklaufventil) ausgetauscht, weil dies wenn der Motor warm war nen Kurzen gab....
    Seit ein paar Tagen läuft er wieder ohne Probleme....
    *Freu*
     
  7. #6 mercuryxr-2, 12.02.2012
    Zuletzt bearbeitet: 12.02.2012
    mercuryxr-2

    mercuryxr-2 Neuling

    Dabei seit:
    12.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford focus tunier 1,6 tdci bj 2007
    ford mercu
    wenn man hier liest was einige hier schreiben bekommt man echte bedenken das man hier im forum ist !!!
    hier sind leute drinn die meinen sie sind schlau und wissen was und dennoch haben sie keine ahnung!!!

    :freuen2:schön das dein focus wieder läuft, da kann ich ja hoffnung haben das meiner auch bald wieder läuft denn er hat genau die selben eigendschaften!!
    der wagen steht nehmlich schon zwei wochen bei ford mücke in berlin und die finden den fehler nicht !!
    montag hole ich ihn ab und wechsle das agr selber ! ich fahre dann nur noch zu ford zum einlesen des neuen egr !!!:weinen2:
     
  8. #7 GeierOpi, 12.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    1 Beitrag und dann so ne Aussage >.<:mies:

    Du scheinst der Meinung zu sein daß nur Du Ahnung hast, oder seh ich das falsch?

    Nunja...dann würde ich mir das nächste mal überlegen mich in sonem Forum überhaupt anzumelden :rasend:
     
  9. #8 mercuryxr-2, 12.02.2012
    mercuryxr-2

    mercuryxr-2 Neuling

    Dabei seit:
    12.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford focus tunier 1,6 tdci bj 2007
    ford mercu
    die user reden hier über diesel fahrzeuge und einige antworten mit def in der zündanlage also bitte sei mal nicht sauer :top1:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeierOpi, 12.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Naja, das hat er überlesen. Das kann wirklich jedem mal passieren ;)
     
  12. #10 Meikel_K, 12.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.520
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bedank Dich lieber mal bei Melanie dafür, dass Sie uns allen verraten hat, wie das Problem schließlich gelöst wurde. Sonst würdest Du immer noch im Dunkeln tappen.

    Leider machen sich viele andere User nämlich nicht mehr die Mühe, sobald das Problem nicht mehr besteht. Deshalb bleiben viele Threads für andere Leser wertlos.
     
Thema:

Motor geht während der Fahrt aus u. springt NICHT mehr an

Die Seite wird geladen...

Motor geht während der Fahrt aus u. springt NICHT mehr an - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...