Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Ford Tourneo Custom Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der...

  1. #1 Familienkutsche74, 13.02.2020
    Familienkutsche74

    Familienkutsche74 Neuling

    Dabei seit:
    13.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Custom, Baujahr 11/2014, 2,2 TDCI
    Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der Motor einfach während der ersten paar Km aus geht. Dabei ist es zu 99% bei folgender Situation: Kupplung treten, gleichzeitig bremsen um einen Gang runter zu schalten. Dabei kann man beobachten, dass in diesem Moment die Drehzahl unter 700 U/min fällt und der Motor dann ausgeht. Im Display erscheint dann die Meldung " Auto Start Stop manueller Neustart notwendig". Das Problem tritt teilweise auch auf wenn die Luftfeuchtigkeit ziemlich hoch ist. Der Motor lässt sich sofort wieder starten und im Fehlerspeicher ist nichts abgelegt. Wärme ich den Motor mit der Standheizung vor, tritt der Fehler seltener auf. Die Batterien wurden bereits als Ursache von einer Werkstatt ausgemacht und gewechselt. Nach dem Batteriewechsel war alles gut, jedoch nach 2 Monaten tritt der Fehler jetzt erneut auf. Kann doch nicht sein, dass man aller 2 Monate die Batterien wechseln muss. Hat jemand eine Idee?
    Vielen Dank
     
  2. Uwele

    Uwele Benutzer

    Dabei seit:
    29.01.2020
    Beiträge:
    30
    Zustimmungen:
    2
    Fahrzeug:
    Ford Tourneo Custom
    170 PS, 2.0, Automatik
    Hallo Neuling,
    Lasse mal die Lichtmaschine prüfen, ob diese genügend Spannung hat. Kann sein, dass die Batterien nicht genügend geladen werden.
    LG. Uwe
     
  3. #3 Familienkutsche74, 23.02.2020
    Familienkutsche74

    Familienkutsche74 Neuling

    Dabei seit:
    13.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Custom, Baujahr 11/2014, 2,2 TDCI
    Hallo Uwe,
    muss demnächst sowieso in die Werkstatt, dann werde ich die Lichtmaschine checken lassen.
    Danke für den Hinweis.
    VG Rene
     
  4. Uwele

    Uwele Benutzer

    Dabei seit:
    29.01.2020
    Beiträge:
    30
    Zustimmungen:
    2
    Fahrzeug:
    Ford Tourneo Custom
    170 PS, 2.0, Automatik
    Ja mach das. Bitte melde Dich, was die Werkstatt sagt.

    LG. Uwele
     
Thema: Motor geht während der Fahrt aus
Besucher kamen mit folgenden Suchen
  1. motor ford custom geht während der fahrt aus

    ,
  2. ford tourneo custom geht bei fahrt aus

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus ST Motor geht aus beim bremsen

    Focus ST Motor geht aus beim bremsen: Hallo liebe Community.. das nächste Problem steht bei meinem Unglücksauto Ford Focus ST Mk3 an. Vor kurzen war der Motor ständig überhitzt, so...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Bremse geht bei laufenden Motor durch

    Bremse geht bei laufenden Motor durch: Guten Tag, Mir ist aufgefallen wenn ich bei laufenden Motor die Bremse starke trette das, das Pedal nachgibt. Wenn ich aber bei abgestellten Motor...
  3. Mondeo MK2 1.8 Motor geht nach Start sofort wieder aus

    Mondeo MK2 1.8 Motor geht nach Start sofort wieder aus: Ford Mondeo MK2 BAP Ghia 1.8 116 PS Bj. 03/1997, nur 75.000 Km mit folgendem Problem: Am 04.03.19: SKF Keilrippenriemensatz,...
  4. Transit Connect Motor geht sporadisch in den Notlauf

    Transit Connect Motor geht sporadisch in den Notlauf: Der Wagen hat bei mir länger gestanden und läuft einfach nicht rund. Tüv usw. hat er bekommen und ich habe ihm einen Ölwechsel und neuen...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191

    Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191: Hallo Ich habe ein Ford Focus 1.8 TDCI 115 PS, Baujahr 2002. Eigentlich Läuft der Motor ganz gut aber manchmal Ruckelt er während der Fahrt oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden