Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht während der Fahrt aus!

Diskutiere Motor geht während der Fahrt aus! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ford Focus Finesse / 5 Türer / TDCI / 1.8 / 74 Kw / 100 PS / Bjr 2002 / 185.000 KM Phase 1: Ich stand wie immer im Stau und wartete das es weiter...

  1. #1 Eva_Finesse, 18.11.2009
    Eva_Finesse

    Eva_Finesse Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Finesse 2002
    Ford Focus Finesse / 5 Türer / TDCI / 1.8 / 74 Kw / 100 PS / Bjr 2002 / 185.000 KM

    Phase 1:
    Ich stand wie immer im Stau und wartete das es weiter geht. Also stand ich auf der Kupplung um Anzufahren. Plötzlich ging er aus. Dieses Phänomen trat dann fast jedes Mal auf, immer wenn ich die Kupplung tritt.
    Anfangs dachte ich noch, das mein Auto vielleicht keinen Bock mehr auf Staus hat.
    Am nächsten Tag wiederholte sich das aber ständig wieder. Das blöde dabei ist, das man erst gar nicht merkt, das er aus ist. Während der Fahrt geht der Motor unbemerkt aus. Er ist dann auch wirklich aus, weil er auch kein Gas mehr annimmt und solche netten Kleinigkeiten, wie Servo weg sind. Übrigens ist dieser Fehler nur nach ca. 20 bis 30 Km fahrt (d. h. durch Wiesbaden und dann ab in den Stau) auftritt.

    Phase 2
    Werkstatt 1: Lichtmaschine ist defekt.
    Werkstatt 2: Lichtmaschine ist in Ordnung, Nockenwellensensor, Kurbelwellensensor, Kupplungspedalsensor, usw. in Ordnung.

    Seit neustem geht mein Auto im kalten Zustand durch ein vorher angekündigtes sehr starkes Ruckeln aus. Zwei, Drei mal wird mal ordentlich durch geruckelt und dann ist er aus.

    Werkstatt 2: Crashsensor oder Hauptsteuergerät sind defekt.

    Hat Jemand eine Idee oder ähnliche Probleme?
    Ich will endlich wieder mit meinem Auto fahren und mich drauf freuen und nicht bei jeder Gelegenheit mit einem Auffahrunfall rechnen müssen.
     
  2. Wuffi

    Wuffi Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Titanium 1.6 TDCi 85KW/115 PS -
    Hatte ähnliches Problem, Ursache bei mir angeblich Einspritzdüse kaputt, Reparatur inkl. Arbeit € 1.200 , hab aber abgelehnt.
    Bei mir ging aber nicht Motor aus, sondern wurde abgedrosselt. Nach Neustart war alles wieder ok, kam nur alle 500-600km bei mir vor.

    Seit der Inspektion hab ich dieses Phänomen seit 3/4 Jahr nicht mehr. Ich gehe davon aus, dass bei mir nur Luftfilter oder ähnl. verstopft war. Gut dass ich nicht für € 1200 reparieren ließ.
     
  3. #3 Eva_Finesse, 18.11.2009
    Eva_Finesse

    Eva_Finesse Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Finesse 2002
    Ich habe schon die wildesten Vermutungen angestellt, aber alles scheint in Ordnung zu sein.
    Es ist eben auch komisch, dass er während der fahrt , abgesehen von dem ruckeln, so unbemerkt ausgeht.
    Man sieht nur den drezhalmesser absinken und er nimmt kein gas an. Also ist der in dem moment vermutlich schon aus?! ABER. Sobald ich auf die kupplung gehe, ist er erst wirklich aus(Batterie und Öllampe leuchten). Als würde ich ihm damit sagen: Hey komm ich starte dich jetzt einfach neu.
     
  4. #4 Martin II., 18.11.2009
    Martin II.

    Martin II. der nie nen Diesel wollte

    Dabei seit:
    01.09.2009
    Beiträge:
    1.010
    Zustimmungen:
    9
    Fahrzeug:
    S-Max, 02/12, 2.0TDCi Titanium
    Ähnliches Bild hatte mein Papa beim Mondeo 2.0 TDCi von 2003. Er ging einfach mal eben aus und ließ sich nicht mehr starten. Später ging er wieder... aber nicht lange und er war wieder aus.
    Ergebnis: Nockenwellensensor defekt.
     
  5. #5 Eva_Finesse, 19.11.2009
    Eva_Finesse

    Eva_Finesse Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Finesse 2002
    Meiner geht direkt, nach dem er aus ist, sofort wieder an. Als wäre nichts gewesen.
    Könnte mein Rroblem vielleicht irgendwas mit dem Zahnriemen und Keilrimenwechsel zu tun haben?
    Der Kurbelwellensensor liegt da ja irgendwo in der Nähe soweit ich weis. Vielleicht ist jemand mit irgendwas dagegengedonnert und hat den sensor gekillt?
    Aber würde sich das dann erst ca. 5 Monate später bemerkbar machen?
    :verdutzt:
     
  6. #6 Eva_Finesse, 20.11.2009
    Eva_Finesse

    Eva_Finesse Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Finesse 2002
    So.
    Heute gehts ab in die Werkstatt. :weinen2:
     
  7. #7 focus-dom, 21.11.2009
    focus-dom

    focus-dom Forum As

    Dabei seit:
    22.05.2007
    Beiträge:
    567
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8TDCi Futura
    bei mir selber motor, nur mit 115ps, selbes phänomen: nockenwellensensor getauscht (freie werkstatt) und die einspritzdüsen wurden glaub ich kurz davor oder danach noch neu programmiert (ffh) und alles war wieder in ordnung.
     
  8. Wuffi

    Wuffi Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Titanium 1.6 TDCi 85KW/115 PS -
    Und was hat sich mit deinem Auto ergeben? Ist wieder fit?
     
  9. #9 Eva_Finesse, 26.11.2009
    Eva_Finesse

    Eva_Finesse Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Finesse 2002
    Naja,..... alle Kabel sind anscheinend in Ordnung. Der Luftmassenmesser wurde mal testweise abgezogen. Das ist meinem auto ****** egal und bis auf etwas mehr spritverbrauch, fährt er genauso wie vorher.
    Es leuchtet noch nciht mal die motorkontrollleuchte.
    Mein KFZ-Bastler meint, das es vielleicht im schlimmsten fall, das steuergerät sein könnte. ...
    Am Montag gehts weiter mit dem austausch des kurbelwellensensors. War meine Idee. Vielleicht bringts ja was.
     
  10. #10 starkstrom, 16.01.2010
    starkstrom

    starkstrom Neuling

    Dabei seit:
    16.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.0 Turnier
    Motor geht während der Fahrt aus/kein Gas mehr

    verwandte Stichworte: Motor, Steuergerät, Sensor, Elektrik, Gas, Kupplung

    hallo, ich habe mit meinem boot (Mondeo Turnier 2003, 145 PS, 78.000km) ein ähnliches Problem. Während der Fahrt geht der Motor aus bzw. es gibt plötzlich kein Gas/Leistung mehr. Dieser Umstand macht sich durch ein spürbares Rucken (ähnlich wie bei Motorbremse), ein Abfallen des Drehzahlmessers sowie dem Aufleuchten der Motor-, Batterie- und Wegfahrsperreleuchte bemerkbar. Zunächst habe ich gemerkt, dass durch das Treten von Kupplung oder Bremse das Problem sofort behoben ist, und man wieder Gas geben kann (die Bremse hat in diesem Fall auch Wirkung). Der Motor muss also nicht neu gestartet werden oder vergleichbares. Nun habe ich neulich allerdings auch festgestellt, dass, wenn man einfach abwartet, die Kiste wieder von alleine "angeht" - sprich die Leuchten gehen aus und man kann normal weiterfahren (Dauer ca. 10 Sekunden). Die einzige Regelmäßigkeit beim Auftreten dieses Phänomens ist die Tatsache, dass es fast immer einmalig nach 12-14 Minuten nach dem Starten (kalter Zustand) auftritt. Ich habe den Eindruck, dass das Ganze temperaturabhängig ist, da es jetzt im Winter täglich aufgetreten ist, im Sommer hingegen auch wochenlang gar nicht.

    Ich war nun schon vier Werkstätten, davon eine von Ford, zwei waren freie und eine vom Bosch-Service. Alle haben nach möglichen Fehlermeldungen im Speicher gesucht, aber beim Auslesen gab es keine deratigen Infos. Beim Bosch-Service lag die Vermutung zunächst auf der Wegfahrsperre und einem kaputten Autoschlüssel - klang plausibel, leider ist dem nicht so (mit Ersatzschlüssel tritt selbes Problem auf). Nun wird das Steuergerät verdächtigt...

    Meine Fragen:
    1) Kann dieses Phänomen temperaturabhängig sein? Wenn ja, warum?
    2) Im Forum werden, in vergleichbaren Syntomfällen, die LiMa, Nocken- und Kurbelwellensensoren, das Steuergerät sowie irgendwelche Massepunkte, Einspritzdüsen und Klimaanlage diskutiert. Wer hat bei vergleichbaren Fällen tatsächlich welche Teile mit Erfolg gewechselt?
    3) Könnte die Wegfahrsperre (autoseitig) eine Macke haben, sodass sie temporär die Kiste lahmlegt? Wer hat hier entsprechende Erfahrungen?

    Dann lasst mal hören...
    In dankbarer Erwartung einiger Hinweise
    starkstrom
     
  11. #11 BlackEdition, 17.01.2010
    BlackEdition

    BlackEdition Neuling

    Dabei seit:
    01.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    FOFO Tunier 1.8CDTI




    Morgen Starkstrom



    Eine kleinen Tipp hätte ich noch, weil du ja sagtest das es auch auftritt wenn es kalt ist.

    Tausch doch mal den Temperaturfühler, der ist gerade in der Startphase sehr wichtig da er auch dafür verantwortlich ist, wie viel Kraftstoff der Motor bei der Verbrennung bekommt, ist es kalt gibt der Sensor ein Signal "kalter Motor" viel Kraftstoff, und eben dann warmer Motor weniger Kraftstoff. kann sein das dein Temperaturfühler falsche Signale abgibt und somit der Motor abgemagert wird.
    Wo er aber eigentlich mehr Kraftstoff benötigen würde.

    Das Teil hat bei meinem 20€ gekostet und war relativ schnell gewechselt.


    Ich hoffe ich konnte helfen.


    Marc
     
Thema: Motor geht während der Fahrt aus!
Besucher kamen mit folgenden Suchen
  1. Ford Focus 1.8 tdci geht während der Fahrt aus

    ,
  2. ford focus 2001 kurbelwellensensor wechseln

    ,
  3. focus dnw geht einfach aus

    ,
  4. ford focus dnw 1.8 dtci 74 kw geht an der ampel aus,
  5. ford fusion motorlampe nockenwellensensor sporadisch luftmassenmesser,
  6. ford focus daw benzin motor geht während der fahrt aus,
  7. Focus mk1 tddi geht aus,
  8. Focus mk1 1.8 tdci geht aus,
  9. ford focus mk1 diesel geht während der fahrt aus,
  10. ford focus mk1 1.8 tdci kurbelwellensensor wechseln,
  11. diesel ford focus mk1 geht auf knie ursache,
  12. Ford focus mk1 motor geht manchmal aus,
  13. mk3 motor geht aus nockenwellensensor?,
  14. Focus MK1 2003 1.6 74kW Kurbelwellensensor wo?,
  15. ford focus kurbelwellensensor wechseln,
  16. Ford Fusion motorleistung geht im kalten Zustand plötzlich aus,
  17. ford focus dnw geht waehrend der fahrt aus ,
  18. ford focus 1.8 tdci nockenwellensensor wechseln,
  19. focus 1.8 tdci geht aus,
  20. focus 1 8 tdci geht aus
Die Seite wird geladen...

Motor geht während der Fahrt aus! - Ähnliche Themen

  1. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  2. 2,0 EcoBlue ATM welches Motor Oel

    2,0 EcoBlue ATM welches Motor Oel: Hallo und guten Morgen. Kann mir einer die genauen Spezifikationen nennen wodrauf ich beim Oel kaufen achten muß. Wollte mir was zum Nachfüllen...
  3. Galaxy 2 (Bj. 06-10) WA6 Tankdeckel geht nicht auf

    Tankdeckel geht nicht auf: Hallo, ich habe die Suche im Forum benutzt und gegoogelt, aber bisher leider ohne Erfolg. Mein Tankdeckel meines 2009er Galaxy geht nicht mehr...
  4. Transit VI (Bj. 06-13) F**6 Motor tauschen von 85 auf 110 PS

    Motor tauschen von 85 auf 110 PS: nach einem Motorschaden bei einem 8566\AGU mit 85 PS Baujahr 2010 stehe ich vor de Frage ist der Einbau eines 110 PS Austauschmotors möglich und...
  5. Fiesta 7 Facelift (Bj. 12-**) Motor Störung grundlos?

    Motor Störung grundlos?: Hallo zusammen :) Habe extra einen Account erstellt, da ich wirklich auf euch als Fachleute hoffe :weinen: Mein Wagen: Ford Fiesta Facelift;...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden