Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mein Mondeo Turnier Ez 09/03 (Facelift) 2L TDCI 116 PS geht öfter mal während der Fahrt aus. zum ersten mal ist mir vor einem Monat...

  1. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute,
    mein Mondeo Turnier Ez 09/03 (Facelift) 2L TDCI 116 PS geht öfter mal während der Fahrt aus.
    zum ersten mal ist mir vor einem Monat ausgegangen und die Vorglühkontrolle blinkte.
    Nach 3 Startversuchen sprang er wieder und lief ohne Probleme.
    Vor einer Woche konnte ich dann nicht mehr fahren weil er erst
    garnicht angesprungen ist. Ich habe den ADAC gerufen und als dieser kam
    sprang er sofort wieder an (super Vorführeffekt). Es wurde die Ladespannung geprüft (14,6V)
    und der Fehlerspeicher ausgelesen (Fehler P1664 Spannungsversorgung). Ich hab dann auch noch
    bei Ford den Fehlerspeicher auslesen lassen ( Codes U2501-Datenbusfehler, U1262 Datenbus-Verbindungsfehler,
    B1318 Batteriespannung gering). Der FFH wollte mir dann leider keinen Tip geben.
    Konnte noch nach Hause fahren und danach sprang er dann wieder nicht an.
    Habe dann die Batterie meines BMW eingebaut da die Größe und Stärke gepasst hat.
    Er sprang dann sofort an und lief 2 Tage ohne Probleme.
    Heute ist er mir dann wieder während der Fahrt ausgegangen und nach 5 Startversuchen wieder an.
    Kann mir jemand einen Tip geben?
     
  2. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0

    könnte es der NWS sein obwohl der Fehlerspeicher das nicht anzeigt?
     
  3. #3 ford1968, 01.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    7
    Fahrzeug:
    S-Max
    Sieht für mich eher nach einem Masse oder Spannungsproblem am PCM aus. Evtl Kabelstrang irgendwo angescheuert???
     
  4. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Der Meister hat das Steuergerät geprüft (Masse ander A Säule) in ordnung
     
  5. #5 ford1968, 01.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    7
    Fahrzeug:
    S-Max
    Dann könnte es noch das PCM-Versorgungsrelais K163 in der Batterieverteilerbox sein. Vielleicht hängt das ab und zu!
     
  6. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für den Tip. Hat der ADAC Helfer auch gemeint. Werd ich mal prüfen. Wenn ich das Relais öffne müsste ich ja eine Beschädigung sehen. Hab übrigens vorhin den Stecker vom NWS abgeklemmt und wieder aufgesteckt und jetzt springt er wieder nicht mehr an. Davor ging er noch.
     
  7. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    wenn ich das Relais abziehe geht der Motor zwar auch aus, aber die Glühkerzenkontrolle blinkt nicht. Stattdessen leuchtet die Motorwarnlampe.
     
Thema: Motor geht während der Fahrt aus
Besucher kamen mit folgenden Suchen
  1. mondeo geht während der fahrt aus

    ,
  2. p1664 tdci

    ,
  3. mondeo mk3 tddi fehlermeldung P1664

    ,
  4. u2501 mondeo mk3,
  5. p1664 mk3 tddi,
  6. P1664 mondeo tdci,
  7. ford mondeo mk3 tdci Motor geht aus,
  8. ford mondeo mk3 bj 2007 geht während der Fahrt aus,
  9. mondeo geht bei der fahrt aus,
  10. mondeo 3 motor geht aus
Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. video über usb geht nicht im kuga mk2

    video über usb geht nicht im kuga mk2: hab mehrere video auf einem stick ,die gehen wohl nicht über usb ?
  2. Hilfe Kofferraumdeckel geht nicht auf!

    Hilfe Kofferraumdeckel geht nicht auf!: Hallo, hab ein Problem, mein Kofferraumdeckel beim Escort MK3 geht nicht mehr auf? Kann den Knopf reindrücken aber die Verriegelung löst sich...
  3. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  4. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  5. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden