Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mein Mondeo Turnier Ez 09/03 (Facelift) 2L TDCI 116 PS geht öfter mal während der Fahrt aus. zum ersten mal ist mir vor einem Monat...

  1. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute,
    mein Mondeo Turnier Ez 09/03 (Facelift) 2L TDCI 116 PS geht öfter mal während der Fahrt aus.
    zum ersten mal ist mir vor einem Monat ausgegangen und die Vorglühkontrolle blinkte.
    Nach 3 Startversuchen sprang er wieder und lief ohne Probleme.
    Vor einer Woche konnte ich dann nicht mehr fahren weil er erst
    garnicht angesprungen ist. Ich habe den ADAC gerufen und als dieser kam
    sprang er sofort wieder an (super Vorführeffekt). Es wurde die Ladespannung geprüft (14,6V)
    und der Fehlerspeicher ausgelesen (Fehler P1664 Spannungsversorgung). Ich hab dann auch noch
    bei Ford den Fehlerspeicher auslesen lassen ( Codes U2501-Datenbusfehler, U1262 Datenbus-Verbindungsfehler,
    B1318 Batteriespannung gering). Der FFH wollte mir dann leider keinen Tip geben.
    Konnte noch nach Hause fahren und danach sprang er dann wieder nicht an.
    Habe dann die Batterie meines BMW eingebaut da die Größe und Stärke gepasst hat.
    Er sprang dann sofort an und lief 2 Tage ohne Probleme.
    Heute ist er mir dann wieder während der Fahrt ausgegangen und nach 5 Startversuchen wieder an.
    Kann mir jemand einen Tip geben?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0

    könnte es der NWS sein obwohl der Fehlerspeicher das nicht anzeigt?
     
  4. #3 ford1968, 01.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Sieht für mich eher nach einem Masse oder Spannungsproblem am PCM aus. Evtl Kabelstrang irgendwo angescheuert???
     
  5. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Der Meister hat das Steuergerät geprüft (Masse ander A Säule) in ordnung
     
  6. #5 ford1968, 01.04.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Dann könnte es noch das PCM-Versorgungsrelais K163 in der Batterieverteilerbox sein. Vielleicht hängt das ab und zu!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für den Tip. Hat der ADAC Helfer auch gemeint. Werd ich mal prüfen. Wenn ich das Relais öffne müsste ich ja eine Beschädigung sehen. Hab übrigens vorhin den Stecker vom NWS abgeklemmt und wieder aufgesteckt und jetzt springt er wieder nicht mehr an. Davor ging er noch.
     
  9. yokurt

    yokurt Neuling

    Dabei seit:
    18.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    wenn ich das Relais abziehe geht der Motor zwar auch aus, aber die Glühkerzenkontrolle blinkt nicht. Stattdessen leuchtet die Motorwarnlampe.
     
Thema:

Motor geht während der Fahrt aus

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...