Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Bei meinem Focus geht auch ständig der Motor während der Fahrt aus. Mir fällt aber auf, dass das nur passiert, wenn er ein paar Stunden...

  1. stella

    stella Guest

    Hallo!

    Bei meinem Focus geht auch ständig der Motor während der Fahrt aus. Mir fällt aber auf, dass das nur passiert, wenn er ein paar Stunden gestanden und somit "kalt" ist. Es ist bisher auch nur passiert, wenn ich langsam an Kreuzungen gefahren bin. Man merkt aber nichts, da er nicht ruckelt. Der Motor geht einfach aus und es leuchten nur die Kontrolllampen.
    Ich war deshalb schon in meiner Ford-Werkstatt und die haben das Auto komplett durchgemessen und angeblich nichts gefunden. Ab Montag muss ich das Auto erneut für 3 Tage in die Werkstatt geben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordFanatic, 21.12.2004
    FordFanatic

    FordFanatic Guest

    Das klingt nach einer ziemlich simplen Sache,höchstwahrscheinlich muss das Leerlaufregelventil gereinigt oder getauscht werden,das ist eigentlich kein Problem bzw. auch nicht teuer.
     
  4. stella

    stella Guest

    Danke für die Antwort, aber trifft leider für meinen Focus nicht zu, da ich einen Diesel habe. Hatte ich in der ersten Mail vergessen, sorry. Meine Werkstatt hat das Auto jetzt drei Tage lang "getestet" und nichts feststellen können, es wird auch kein Fehler abgespeichert. Die sagen, dass ich mich damit abfinden muss. Aber das kann doch nicht sein, oder?!
    Stellenweise passiert das mit dem Motor 3-4 mal die Woche!
     
  5. #4 FordFanatic, 01.01.2005
    FordFanatic

    FordFanatic Guest

    was ist das denn für ne Werkstatt,einfach mal Fehlerspeicher auslesen und gut ?
    Teile wie der Leerlaufstellmotor(auch bei DIESEL) oder drosselklappen sind nicht selbstdiagnosefähig von daher werden sie auch nicht in den Fehlerspeicher geschrieben.
    Ich würde mal die Ford Werkstatt wechseln.
    Absoluter unsinn das man damit leben muss :bazooka:
     
  6. #5 Heinzelchen, 13.02.2005
    Heinzelchen

    Heinzelchen Guest

    Focus geht aus

    Hallo Stella,

    hat sich bei Dir schon etwas ergeben?

    Habe seit letzter Woche selbes Problem.
    Fahrzeug ging während der ersten 500 mtr. aus.
    Außerdem während der ersten km Leerlaufschwankungen. Drehzahlmesser pendelt zwischen 800 und 1200 Umdrehungen.

    Bin für jeden Tipp dankbar.

    Motorsteuergerät???

    Gruß

    Heinzelchen
     
  7. stella

    stella Guest

    Hallo Heinzelchen!

    Naja, es hat sich nicht wirklich was ergeben. Die Werkstatt hat meinen Focus Anfang Januar eine Woche lang getestet und die sind jetzt der Meinung, dass es an der Gummi-Fußmatte liegt (weil es keine original Ford-Fußmatte ist!). Das Kupplungspedal würde sich an der Fußmatte verhaken (ohne dass ich es merke?!?), die Drezahl auf 600 Umdrehungen fallen und daraufhin "schaltet" sich der Motor aus! Nur kam es im Sommer auch vor, dass der Motor ausging und da hatte ich keine Gummi-Fußmatten im Auto... Das habe ich auch ca. 20 mal in der Werkstatt gesagt, aber die wollten das gar nicht hören!
    Seitdem hatte ich eigentlich keine Probleme mehr - bis gestern! Ich war noch keine 100 Meter gefahren, da ging der Motor aus. Und wieder ohne dass ich was gemerkt habe, keine Ruckeln und nichts! Ich habe dann auch extra die Kupplung nochmal getreten und geschaut, aber das Kupplungspedal hat nichtmal annähernd die Fußmatte berührt!
    Ich warte jetzt nochmal ab und wenn es wieder vorkommt, werde ich mich wahrscheinlich mal bei Ford in Köln erkundigen, was ich evtl. noch tun kann. Denn die Werkstatt gibt sich nicht wirklich Mühe (vielleicht weil mein Focus noch auf Garantie läuft und sie somit kein Geld an mir verdienen!)
    Wenn´s bei Dir was Neues gibt, würde ich micht freuen, wenn Du mich darüber informierst!
    LG Stella
     
  8. Hauy

    Hauy Guest

    Hallo zusammen, ich habe gerade gesehen das einige ein Problem mit ihrem Focus haben. Ich bin KfZ Meister in unseren eigenen Betrieb und wir haben Ford.
    Wenn es sich um Dieselfahrzeuge handelt (TDCI) dann ist das Problem der Kraftstofftemperatur-Sensor an der Einspritzpumpe. Es sind zwei sensoren vorhanden der richtige hat den Blauen Stecker. Haben schon davon mehrere gewechselt und immer mit erfolg. Es war eigentlich unabhängig von der Temperatur denn einer geht im Warmen zustand aus und andere nur wenn es kalt ist.

    Wie gesagt bin mir ziehmlich sicher.

    Sagt bescheid wens so war. Hilft mir weiter.

    Gruß

    Christian Huber
    Auto Huber in Vohburg
     
  9. stella

    stella Guest

    Hallo!

    Danke für den Tipp, aber meine Werkstatt sagt, solange keine Fehlermeldung gespeichert ist, wird auch nichts ausgewechselt.
    Schade!

    Grüße
    Stella
     
  10. #9 Evil Rome, 29.12.2005
    Evil Rome

    Evil Rome Guest

    Ich weiß nicht, ob das hier was mit deinem Problem zu tun hat, aber meiner geht immer aus, wenn ich in den höheren Drehzahlbereich komme. Wenn er ganz kalt ist, geht er gar nicht aus, aber umso länger ich fahre, um so niedriger ist die Drehzahl, wo er mit blinkender Motorlampe ausgeht... Wenn ich richtig lange gefahren bin, passiert es schon bei ca. 2200 U/Min.

    Also erst fällt er in den Notlauf, und dann geht der Motor aus. Im 5. Gang ist das dann meist bei 120 km/h. Dann mache ich ihn aus, glühe 2mal vor und dann springt er wieder an.

    Meine Fordwerkstatt hat den Fehlerspeicher ausgelesen und Fehler am Nockenwellensensor und am Kurbelwellensensor festgestellt. Nur der Nockenwellensensor muß ja heile sein, da er sonst nicht mehr anspringen würde...

    Ich fahre morgen hin und lassen mir einen Sensor austauschen dessen Namen ich vergessen hab, der aber einen dritten Fehler verursacht hat...

    Wenn jemand was dazu weiß, wäre ich auch dankbar.

    Hehe, nun mal zu Stellas Problem:

    Meiner hatte kurz vor den aktuellen Problemen auch das mit dem Ausgehen am Anfang bevor er warm ist. Fing bei mir auch an mit Drehzahlschwankungen im Leerlauf und danach ging der Motor dann aus. Meist bei anrollen an eine Ampel oder Bergrunter rollen lassen. Muß aber dazu sagen, dass es bei mir wohl eine Folgeerscheinung vom Chiptuning war.

    Behoben hab ich das dann indem ich eine Nacht lang die Batterie abgeklemmt habe um so kleinere Fehlerspeicher zu löschen. Seitdem geht im Leerlauf nicht mehr aus.
     
  11. stella

    stella Guest

    Hallo!

    Bei meinem Focus ist das Motorproblem leider immer noch nicht behoben, es war auch nie ein Fehler-Code gespeichert. Bei Ford ist dieses Problem aber mittlerweile mehrfach bekannt und taucht anscheinend nur in der Baureihe TDCI mit 100 PS auf. Momentan wird (angeblich) an einer Software gearbeitet, die dieses Problem dann beheben soll.

    Gruß
    Stella
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Ist normal, das beide Sensoren als Fehler abgelegt werden, wenn einer ausfällt. Gibt es 2 häufigere Möglichkeiten. Das Signal vom Nockenwellensensor kann auf 12V verstärkt werden und somit kommt ein saubereres Signal an. Das Andere ist die Einstellung des Luftspaltes des Kurbelwellensensores zur Schwungscheibe.
    Beides Sachen die vor einem Bauteiletausch geprüft werden sollten.
     
  13. Janina

    Janina Guest

    Hallo. Ich habe einen Ford Mondeo BJ 96 1,6 l 16V Magermix Motor.
    Bei mir ist das gleiche problem mit den ausgehen. Wenn ich meinen Wagen an habe und ich den gan rausnehme und ich nicht im Wagen drinsitze könntem an meinen dass jemand drin sitze und aufs gas tritt. Meine Freunde lachen sich kaputt und meinen der Wagen spricht zu mir.
    Die Batterie ist ganz neu,die Zündkerzen könnten es auch nicht sein da der Motor nicht unruhig läuft,Die Benzin pumpe ist es auch nicht da die Fehler nicht ständig auflaufen.
    Also was könnte es denn noch sein ????
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Ließ dir mal die Antwort von @Axl vom 5.9.2005 im Mondeo Teil durch, Thema: 1,6l -90PS Motor stirbt gelegentlich ab wenn ... . Deine Frage währe im Mondeo Teil ja eh besser aufgehoben.
     
  16. Janina

    Janina Guest

    Danke.
    In mondeo bereich meinte sie zu mir das ich die Suchfunktion nutzen soll. Habe ich auch getan und egal was ich angegeben habe die suchfunktion hat mir dann die Themane hauptsächlich aus den fiesta bereich angezeigt.
     
Thema:

Motor geht während der Fahrt aus

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. C-MAX (Bj. 07-10) DM2 Servolenkung geht nicht

    Servolenkung geht nicht: Hallo ich habe folgendes Problem mit mein c max die Servolenkung geht nicht ,das heißt sie knüppel hart . Ich habe schon die Batterie und den...