Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht während der Fahrt aus

Diskutiere Motor geht während der Fahrt aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich weiß das Thema gibs schon Hundert mal, aber es ist irgendwie nie zu einer Lösung gekommen. Mein Motor (Diesel) geht während der...

  1. #1 DJ_, 06.01.2011
    Zuletzt bearbeitet: 06.01.2011
    DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    Hallo,

    ich weiß das Thema gibs schon Hundert mal, aber es ist irgendwie nie zu einer Lösung gekommen.

    Mein Motor (Diesel) geht während der Fahrt einfach aus, das kann jeder Drehzahlbereich sein, und jede Geschwindigkeit. Wenn der Motor ausgegangen ist, Blinkt die Vorglühleuchte. Meistens kann ich ihn danach ganz Normal wieder Starten (leuchte blinkt nicht mehr) und es dauert nicht lange und er geht wieder aus, Vorglühleuchte leuchtet. Danach habe ich Ihn Direkt in die Werkstatt (Bosch) gebracht nachdem er wieder gefahren ist. Nichts Festgestellt kein Fehlerspeicher nix. Zwei Wochen gleiche Problem, wieder Bosch und Fehlerspeicher ausgelesen, diesmal:

    P0191 Raildrucksensor außer Sollbereich
    P0200 Injektoren Funktionsstörung

    Jetzt steht er da...

    Also Rücklaufwerte gemessen usw alles Normal.
    Kundendienst wurde vor 5T km gemacht, Alle Flüssigkeiten, Filter, Zahn u Keilriemen...

    Auto: 165Tkm. Focus DAW, Bj02, 115PS, DTCi,

    Ich hoffe jemand kann helfen, bzw hatte das Problem schon mal und hat eine Lösung.

    vielen dank im voraus
    Mit freundlichen Grüßen
    DJ
     
  2. Scoti

    Scoti Neuling

    Dabei seit:
    01.01.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2
    Hallo DJ

    Ich bin zwar kein Ford Mechaniker, kenne mich nur mit LKW aus. Aber ich Versuchs mal. ;)
    Also erstmal vom rein logischen her ein bereits laufender Dieselmotor kann eigentlich nur ausgehen (mal abgesehen von einem Totalschaden) wenn er.

    A keine Luft bekommt

    oder

    B keinen Sprit

    A ist recht unwahrscheinlich wenn der Motor wieder anspringt und die Filter regelmäßig getauscht wurden. Bleibt also nur B. Jetzt wird es schwierig, B kann sehr viel sein. Zum Beispiel Injektoren, Einspritzpumpe, Steuerungsgerät, vielleicht ein verdreckter Tank/Leitungen weil der Diesel durch die Kälte geflockt ist usw. usw.

    Dir da irgendwie per Ferndiagnose was zu empfehlen ist schwierig und um irgendwelche Teile auf verdacht zu tauschen dürften sie zu teuer sein. Das ist vermutlich auch der Grund warum die andren Threads zu keinem klaren Ergebnis gekommen sind.

    Die Fehler jedenfalls weisen ebenfalls auf ein Problem mit dem Kraftstoff zufuhr hin. Ohne die Parameter zu kennen kann ich nur vermuten das immer wenn dein Motor plötzlich ausgeht der Raildrucksensor einen Druckabfall registriert. Dann Schaltet dein Steuergerät die Pumpe ganz ab um denn Motor vor Schäden durch ein abmagerndes Gemisch zu schützen. Bei ungeregeltem absterben würde der Motor vorm ausgehen erstmal Rumruckeln und oder Qualmen.

    Von Bauart bedingte Fehler ist erstmal nichts zu finden außer das es eben öfter Probleme gibt. Deswegen bleibt dir eigentlich nur weiter mit deiner Werkstatt zusammen nach dem Fehler zu suchen(Am besten aber mit einer Ford Werkstat, irgendjemanden der Erfahrung mit genau diesem Motortyp hat.). Oder du Probierst es eben weiterhin so. :nene2::)

    Mit freundlichen Grüßen Scoti
     
  3. #3 DJ_, 09.01.2011
    Zuletzt bearbeitet: 09.01.2011
    DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    JA, Luft kann es ja nicht sein sonst hätte ich das Problem ständig und nicht mal alle zwei, drei, Wochen, und der Turbo saugt auch ordentlich an.

    Ich habe den Wagen jetzt einfach mal wieder mitgenommen, lief einwandfrei und läuft immer noch :skeptisch:

    Irgendwo im Internet habe ich mal aufgefasst das man den Tankdeckel einfach öffnen soll, dass habe ich in der Werkstatt auch gemacht (1/4 Tank, ca 20 C).
    Und mir ist aufgefallen das Unterdruck im Tank war und zwar nicht wenig, jetzt kann es ja sein, wenn der bei mir in der Garage gestanden hat und sich aufgewärmt hat, ich schnell Einkaufen gefahren bin und ihn danach Draußen standen ließ, weil ich ihn in zwei Stunden wieder gebraucht habe, das wg der Kälte, der Sprit sich Zusammenzieht (-3C) und einen Unterdruck bildet weil das Entlüftungsventil/Unterdruckventil vom Tankdeckel nicht macht was es soll, oder gar keins hat!? :gruebel:.
    Jetzt weis ich ja nicht welche Leistung die Dieselpumpe bringt, aber es kann ja sein das der Unterdruck so Stark war und es einfach nicht genug Sprit nachgelaufen ist um den Druck aufrecht zu halten, weil eigentlich reicht die Dieselpumpe ja zur Unterstützung, da es ja ein geschlossenes System ist und der Diesel, wenn der Eingespritzt ist fast ganz von alleine nach fliesen sollte.
    So viel zu meiner Theorie Praxis ist wieder die andere Frage. >.<

    Kabelbruch o.ä. kann es ja eigentlich nicht sein, weil sonst dran stehen müsste Unterbrechung zum Sensor oder so ähnlich.

    Ich habe mir jetzt einfach mal nen Diesel-System-Reingier gekauft und ihn gestern in Tank gekippt, vielleicht hilft das ja was, dran Glauben tu´ ich bis jetzt nicht.

    Hab´bis jetzt immer Aral Sprit getankt also das er Geflockt ist glaube ich nicht.

    Ab Morgen Fahre ich jeden Tag wieder 180 - 200 km, dann kann ich ja wieder Schreiben wenn das Problem wieder aufgetreten ist, bzw nicht mehr weil der Diesel-System-Reiniger wunder wirkt. xD

    Ach ja, bei meinem Ford Händler war ich schon, und hab den den Fehler Zettel gezeigt, und er meinte schwer zu sagen, Meister nicht da usw. Ich will Ihn da nicht unbedingt hinbringen weil dass mich schon ne Menge Asche kostet wenn der da nur 3 Stunden Steht und die Auslesen und dran rumprobieren. Bei meinem Bosch Händler (Nachbar) stand er deswegen schon drei mal drin und hat mich nix gekostet, nix gefunden, nix gemacht, keine Kosten :)

    Vielleicht hat jemand noch eine andere Idee.

    Mfg DJ
     
  4. #4 lambda1, 09.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo DJ,

    wechsel mal den Nockenwellensensor, das Teil kostet nicht viel
    und ist schnell gewechselt.

    Grüße
    lambda1
     
  5. DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    Hi,

    Auf die Idee sind wir auch schon gekommen, aber der müsste ja im Fehlerspeicher angezeigt werden, und das wird er ja nicht. Deswegen halten wir es für sehr unwahrscheinlich dass er es ist. Wenn das Problem wieder auftritt werde ich den Nockenwellensensor vielleicht wechseln lassen.

    Mfg DJ
     
  6. #6 Paddyst170, 09.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Moin,

    vielleicht ist das Problem ja wirklich mit dem Öffnen des Tanks gelöst worden.. Der Tank hat am Einfüllstutzen bzw. im Deckel definitiv ne Entlüftung, denn wenn Sprit rausgezogen wird, muss ja Luft nachkommen. Sonst kanns wirklich sein dass der Unterdruck im Tank zu stark für die Kraftstoffpumpe wird. Hatte mein Nachbar vor paar Jahren mal bei seinem Honda Accord. Motor ging aus.. Tank auf, ziisssssch, Motor lief wieder. Hat dann mal den Deckel über Nacht in Benzin gelegt und dann ausgeblasen, seitdem is das Problem nie wieder aufgetreten.
     
  7. DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    Hi,

    das werd ich definitiv auch mit meinem Tankdeckel machen, klasse Idee danke :)
    Hatte schon überlegt mir einen neuen zu kaufen...

    mfg DJ
     
  8. #8 lambda1, 09.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,

    leider wird der Sensor nicht als Fehler angezeigt.
    Deshalb ja der Tipp.


    Grüße
    lambda1
     
  9. #9 DJ_, 13.01.2011
    Zuletzt bearbeitet: 14.01.2011
    DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    Hallo,

    also heute wieder gleiches Problem, diesmal auf der Autobahn bei 160km/h :mies:

    Rechts ran gefahren, und überlegt...
    Also Unterdruck im Tank kann es nicht sein vor der Fahrt (70km) noch Getankt, trotzdem Tankdeckel aufgemacht, half nix.
    Also Motorhaube aufgemacht, und über der Batterie ist ja der Sicherungskasten, also die Relais auf denen dieses Symbol (Vorglühlampe) die immer leuchtet gezogen, ich glaube R2 und R10.
    Sicherungen habe ich keine gezogen.

    Eingestiegen, Gestartet und siehe da läuft, also ab nach hause noch 20km.

    Hat jemand Ideen.
    Ich weiß da echt nicht mehr weiter, morgen werd´ ich noch mal Werkstatt fahren.

    Vielen Dank im Voraus

    MfG DJ:top1:


    Nockenwellensensor ist jetzt bestellt (42€). Werkstatt meint das vielleicht die Erschütterung der Motorhaube bzw die Abkühlung geholfen hat, jetzt werden wir sehn.
     
  10. DJ_

    DJ_ Benutzer

    Dabei seit:
    05.01.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus DAW, Bj 02, Diesel 115PS,
    Guten Abend zusammen,

    Also Nockenwellensensor wurde vor zwei Tagen getauscht.
    Heute das Gleiche Problem!
    Mir ist aufgefallen dass wenn ich die Motorhaube Öffne und ihn ein bisschen abkühlen lassen, kann ich wieder Fahren, manchmal klappt es, manchmal geht er nach Hundert meter wieder aus.
    Hat jemand noch Ideen an was das liegen könnte?

    MfG DJ
     
  11. crown

    crown Neuling

    Dabei seit:
    08.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Ghia 2004 TDCI
    Hallo DJ

    mich würde interessieren wie die Story weitergegangen ist
    habe nämlich genau das selbe Problem und komme zu keiner Lösung.

    Gruß
    Crown
     
  12. #12 Limited-Edition, 08.12.2011
    Limited-Edition

    Limited-Edition Benutzer

    Dabei seit:
    02.03.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1 Fl DAW

    Bj. 2003 1.6l
    bei mir is des auch vorrallem wenn er kalt is grad bei den temperaturen und längere zeit z.b draussen steht.nockenwellensensor wurde bei mir auch schon gewechselt.:cooool:

    mir is des jetzt schon paarmal passiert wen ich los fahre (motor kalt) paar hundert meter und dann kupplung drücke und z.b am abiegen bin .:gruebel:

    beim mir springt er aber dann gleich wieder an :top1:
     
Thema: Motor geht während der Fahrt aus
Besucher kamen mit folgenden Suchen
  1. ford transit 2002 vorglühlampe wärend fahrt

Die Seite wird geladen...

Motor geht während der Fahrt aus - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  2. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  3. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....
  4. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  5. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...