Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht während Fahrt aus & WSSH rechte Seite defekt

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von acc12, 12.11.2010.

  1. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe vor ca. 2 Monaten einen gebrauchten Mondeo B5Y Fliessheck gekauft. Es handelt dabei um einen Diesel mit Automatikgetriebe aus dem Jahre 2002 und hat jetzt fast 100.000km runter. Der Wagen hat die Ghia Austattung. Nun habe ich ein Problem und eine Frage und freue mich über jede Hilfestellung.

    1. Problem: Während der Fahrt geht der Motor unter folgender Beobachtung aus:
    - passiert nicht jeden Tag, aber wenn dann einmal am Tag
    - passiert zu Beginn der Fahrt, meistens beim ersten "grösseren" Bremsvorgang, d.h. fahre morgens los und nach ca. 50m muss ich bremsen, Motor geht aus
    - Drehzahl bei den "ersten" Bremsvorgängen schwankt stark, +-500 Upm oder mehr, Leerlaufdrehzahl im Stand ist auch unruhig, beruhigt sich aber im Laufe der Fahrt
    - Drehzahl beim Anfahren und während der Fahrt normal, Beschleunigung auch normal
    - erste Vermutung der Ursache an der Wegfahrsperre hat sich nicht bestätigt, mit beiden Schlüssel war das Problem vorhanden
    - habe den Eindruck, dass dies vermehrt an Tagen auftritt, wo der Wagen länger als 12h stand und das Wetter kalt (ca. 5-10 Grad) und nass ist
    - neuerdings ist der Motor auch beim Anfahren mitten in der Kurve aus gegangen, und zwar nach ca. 1-2km Fahrt, nicht sonderlich kaltes Wetter, auch kein Regen
    - einmal ist dabei der Tacho ausgefallen, d.h. nachdem der Motor ausgegangen ist, neu gestartet, aber Tacho funktionierte nicht, ebenso Km-Zähler nicht
    - der Händler hat einen Fehler bei der Einspritzpumpe ausgelesen und gelöscht, konnte leider nicht genau lesen wie Fehler genaus hiess
    - Drehzahl schwankt aber immernoch, und dabei wie beschrieben, dass der Motor oftmals ausgeht
    - ansonsten fährt der Wagen normal, keine besonderen Vorkommnisse

    2. Die rechte Seite der Windschutzscheibenheizung WSSH ist defekt
    Nachdem ich mich hier etwas eingelesen habe, vermute ich u.a. das Relais für die WSSH. Laut Händler sind die Sicherungen wohl in Ordnung. Kann mir jemand sagen, wo ich ein Relais im Internet günstig herbekomme? Da mein Relais scheinbar nur in einem anderen Wagen testbar ist, würde ich gerne wissen, wieviel mich ein neues Relais kostet. Die Kontakte an der Frontscheibe lasse ich die Tage prüfen.

    Ich bedanke mich schonmal im vorraus für jede Hilfestellung und schiebe natürlich Informationen hinterher falls nötig.

    Viele Grüsse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tombers7, 13.11.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,

    Was sagt der Fehlerspeicher??
     
  4. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.474
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo, das Relais wird wohl eher nicht daran schuld sein das deine WSSH nicht geht, denn die beiden Kabel (für linke und rechte Seite) kommen von einem Pin.
    Wird wohl eher ein Kontaktfehler sein oder Scheibe ist einfach kaputt was auch vorkommen soll.
    WSSH Relais beim Händler kostet ca. 45 €
    Bei Ebay krigst nen ausgebauten Sicherungskasten mit haufen Relais und Sicherungen für 30€.
     
  5. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Die genaue Fehlerbezeichnung hat mir der Händler nicht gesagt, lediglich, dass es die Einspritzpumpe war. Ich habe auch selber kein Gerät, um jetzt nochmal nachzuschauen.
     
  6. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Die Scheibe wird diese Woche kontrolliert. Aber dann weiss ich schonmal Bescheid, was an Kosten auf mich zukommt. Danke.
     
Thema:

Motor geht während Fahrt aus & WSSH rechte Seite defekt

Die Seite wird geladen...

Motor geht während Fahrt aus & WSSH rechte Seite defekt - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Biete Vordersitze rechts und links vom 2016er Fiesta Titanium

    Vordersitze rechts und links vom 2016er Fiesta Titanium: Ich biete die Vordersitze vom Fiesta Titanium an. Beide Sitze verfügen über die Sitzheizungen, Nackenstützen und Sitzairbags. Der Fahrersitz zudem...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...