Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht während Fahrt aus & WSSH rechte Seite defekt

Diskutiere Motor geht während Fahrt aus & WSSH rechte Seite defekt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe vor ca. 2 Monaten einen gebrauchten Mondeo B5Y Fliessheck gekauft. Es handelt dabei um einen Diesel mit Automatikgetriebe...

  1. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe vor ca. 2 Monaten einen gebrauchten Mondeo B5Y Fliessheck gekauft. Es handelt dabei um einen Diesel mit Automatikgetriebe aus dem Jahre 2002 und hat jetzt fast 100.000km runter. Der Wagen hat die Ghia Austattung. Nun habe ich ein Problem und eine Frage und freue mich über jede Hilfestellung.

    1. Problem: Während der Fahrt geht der Motor unter folgender Beobachtung aus:
    - passiert nicht jeden Tag, aber wenn dann einmal am Tag
    - passiert zu Beginn der Fahrt, meistens beim ersten "grösseren" Bremsvorgang, d.h. fahre morgens los und nach ca. 50m muss ich bremsen, Motor geht aus
    - Drehzahl bei den "ersten" Bremsvorgängen schwankt stark, +-500 Upm oder mehr, Leerlaufdrehzahl im Stand ist auch unruhig, beruhigt sich aber im Laufe der Fahrt
    - Drehzahl beim Anfahren und während der Fahrt normal, Beschleunigung auch normal
    - erste Vermutung der Ursache an der Wegfahrsperre hat sich nicht bestätigt, mit beiden Schlüssel war das Problem vorhanden
    - habe den Eindruck, dass dies vermehrt an Tagen auftritt, wo der Wagen länger als 12h stand und das Wetter kalt (ca. 5-10 Grad) und nass ist
    - neuerdings ist der Motor auch beim Anfahren mitten in der Kurve aus gegangen, und zwar nach ca. 1-2km Fahrt, nicht sonderlich kaltes Wetter, auch kein Regen
    - einmal ist dabei der Tacho ausgefallen, d.h. nachdem der Motor ausgegangen ist, neu gestartet, aber Tacho funktionierte nicht, ebenso Km-Zähler nicht
    - der Händler hat einen Fehler bei der Einspritzpumpe ausgelesen und gelöscht, konnte leider nicht genau lesen wie Fehler genaus hiess
    - Drehzahl schwankt aber immernoch, und dabei wie beschrieben, dass der Motor oftmals ausgeht
    - ansonsten fährt der Wagen normal, keine besonderen Vorkommnisse

    2. Die rechte Seite der Windschutzscheibenheizung WSSH ist defekt
    Nachdem ich mich hier etwas eingelesen habe, vermute ich u.a. das Relais für die WSSH. Laut Händler sind die Sicherungen wohl in Ordnung. Kann mir jemand sagen, wo ich ein Relais im Internet günstig herbekomme? Da mein Relais scheinbar nur in einem anderen Wagen testbar ist, würde ich gerne wissen, wieviel mich ein neues Relais kostet. Die Kontakte an der Frontscheibe lasse ich die Tage prüfen.

    Ich bedanke mich schonmal im vorraus für jede Hilfestellung und schiebe natürlich Informationen hinterher falls nötig.

    Viele Grüsse
     
  2. #2 Tombers7, 13.11.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,

    Was sagt der Fehlerspeicher??
     
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.503
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo, das Relais wird wohl eher nicht daran schuld sein das deine WSSH nicht geht, denn die beiden Kabel (für linke und rechte Seite) kommen von einem Pin.
    Wird wohl eher ein Kontaktfehler sein oder Scheibe ist einfach kaputt was auch vorkommen soll.
    WSSH Relais beim Händler kostet ca. 45 €
    Bei Ebay krigst nen ausgebauten Sicherungskasten mit haufen Relais und Sicherungen für 30€.
     
  4. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Die genaue Fehlerbezeichnung hat mir der Händler nicht gesagt, lediglich, dass es die Einspritzpumpe war. Ich habe auch selber kein Gerät, um jetzt nochmal nachzuschauen.
     
  5. acc12

    acc12 Neuling

    Dabei seit:
    18.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Die Scheibe wird diese Woche kontrolliert. Aber dann weiss ich schonmal Bescheid, was an Kosten auf mich zukommt. Danke.
     
Thema:

Motor geht während Fahrt aus & WSSH rechte Seite defekt

Die Seite wird geladen...

Motor geht während Fahrt aus & WSSH rechte Seite defekt - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Xenon Scheinwerfer rechts - komplizierter fehler

    Xenon Scheinwerfer rechts - komplizierter fehler: Seit 4 Jahren fahre ich nun ohne abblendlicht rechts und weiss nicht mehr weiter. Fogender Fehler: xenon rechts ausgefallen. 2 Tage ohne dann ging...
  3. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  4. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  5. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...