Focus 2 (Bj. 04-08) DA3/DB3 Motor geht während fahrt aus

Diskutiere Motor geht während fahrt aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Forum, gestern ist mir mein Wagen Focus 2005 1,6l Benziner 38.000km während der fahrt ausgegangen. Bin ca 60km gefahren und als ich von...

  1. #1 Langolier, 18.07.2010
    Langolier

    Langolier Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2005,1,6l
    Hallo Forum,

    gestern ist mir mein Wagen Focus 2005 1,6l Benziner 38.000km während der fahrt ausgegangen.
    Bin ca 60km gefahren und als ich von der Autobahn runterfahre und die Kupplung trete um vor der Ampel stehen zu bleiben geht mir mein Auto einfach aus.
    War ziemlich erschrocken, weil die Servo auf einmal nicht mehr funktioniert hat und ich gerade in der Kurve war.

    Hatte schonmal jemand ein ähnliches Problem und kann evtl. sagen was das sein könnte?

    Gruß
     
  2. #2 Langolier, 19.07.2010
    Langolier

    Langolier Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2005,1,6l
    keiner ne Idee?
     
  3. M@rcel

    Dabei seit:
    12.04.2008
    Beiträge:
    270
    Zustimmungen:
    5
    weis zwar jetzt nicht direkt an was es liegen könnte,aber leuchtet den die Motorkontrolle?
    würde auf jeden fall mal beim freundlichen vorbei schauen und den fehlerspeicher auslesen
    vielleicht weis ja noch jemand an was es liegen kann...
     
  4. #4 Langolier, 19.07.2010
    Langolier

    Langolier Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2005,1,6l
    es ist keine Motorleuchte angegangen.

    Ist seit Samstag auch nicht mehr aufgetreten, ich werds wohl beobachten und dann bei wiederauftritt zum freundlichen.
     
  5. #5 Stonedriver, 20.07.2010
    Stonedriver

    Stonedriver Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II, 2004, 1,6l TDCI
    ich auch

    Genau das Gleiche habe ich auch. Nur schlage ich mich damit schon 3 Jahre rum. Die freundlichen, bei denen ich schon war kann ich langsam nicht mehr zählen. Bei mir liegt zwischen dem auftreten des Fehlers meißtens 1/2 bis ein ganzes Jahr. Zwischen den beiden letzten Malen waren es aber nur 2 Wochen. Jetzt fahr ich schon die dritte Woche ohne Problem, aber die Drehzahl im Leerlauf beim runterbremsen schwankt schon wieder. Dies ist bei mir das untrügliche Zeichen, dass der Fehler in näherer Zukunft wieder auftritt.

    Nachdem die freundlichen Jedes Mal mit den Achseln gezuckt haben, weil sie keinen Fehler gefunden haben, tauschten sie das letzte Mal den Kranftstofffilter aus. Meine Vermutung geht aber ins negative, ob das was gebracht hat.

    Also, gewöhn dich dran, oder sag mir woran es gelegen hat, wenn du den Fehler gefunden hast.

    Gruß aus dem Norden
     
  6. #6 Janosch, 20.07.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    43
    Fahrzeug:
    320d + C-Max + Bandit
    Der Themenstarter hat nen Benziner. Also wirds kaum das selbe Problem sein.
     
  7. #7 petomka, 20.07.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    sollte am Drosselklappenteil bzw. am Poti und dessen Kabelstecker liegen, ist bei Ford ein altes, aber bekanntes Problem bei diesem Baujahr.
     
  8. #8 FoFoE85, 20.07.2010
    FoFoE85

    FoFoE85 E85 -> 110 Oktan! *grins*

    Dabei seit:
    29.12.2009
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier 2008 MK2 FL 1.8L 92kW/125PS FFV
    Ich kenne das Problem von meinem vorherigen Auto, einem damals fast 13 Jahre alten Mondeo 1.8 Turnier, der zum damaligen Zeitpukt schon an die 200.000km weghatte. Ist halt oft an der Ampel während des Wartens auf grün ausgegangen, mitunter auch oft während der Fahrt, besonders wenn man Kurven gefahren ist und dann auch die Servo ausfiel... Da kurbelt man sich dann schon nen Wolf... :nene2::rasend:

    Bin bloß froh, dass sowas nie auf der Autobahn passiert ist!

    Es wurden dann mal die Zündkerzen erneuert, lief dann auch wirklich ne Weile besser, trat dann aber irgendwann wieder auf.

    Ich hoffe, dass ich Dir, trotzdem die Karre viel älter war und auch ne weitaus höhere Laufleistung hatte, etwas helfen konnte.

    Gruß, Daniel
     
  9. #9 Langolier, 21.07.2010
    Langolier

    Langolier Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2005,1,6l
    Vielen Dank für eure Antworten,

    wie bereits geschrieben, werde ich es weiter beobachten, ist immernoch nicht wieder aufgetaucht ( Gott sei Dank).

    Könnte man an der Drosselklappe bzw. dem Poti selber etwas machen, auch ohne viel Ahnung, oder besser gleich zum freundlichen?
     
Thema: Motor geht während fahrt aus
Besucher kamen mit folgenden Suchen
  1. ford focus mk2 geht während der fahrt aus

    ,
  2. Ford Focus 1.6 l Automatic Baujahr 2005 geht während langsamer Fahrt aus

    ,
  3. ford focus während der fahrt ausgegangen

Die Seite wird geladen...

Motor geht während fahrt aus - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191

    Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191: Hallo Ich habe ein Ford Focus 1.8 TDCI 115 PS, Baujahr 2002. Eigentlich Läuft der Motor ganz gut aber manchmal Ruckelt er während der Fahrt oder...
  2. Motor geht nach start wieder aus...

    Motor geht nach start wieder aus...: Hallo zusammen, bin ganz neu hier, komme aus Heilbronn und habe mich aus Verzweiflung nun angemeldet in der Hoffnung Hilfe oder/und Ratschläge zu...
  3. Transit VII (Bj. 14-**) Motor geht nach ein paar Sekunden wieder aus.

    Motor geht nach ein paar Sekunden wieder aus.: Hey, folgendes verhalten - ich starte den Motor - Motor läuft - er dümpelt bei 1.000 Umdrehung - Nimmt kein Gas an - nach ca. 3 - 5 Sekunden geht...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht im Leerlauf aus

    Motor geht im Leerlauf aus: Hallo, ich habe folgendes Problem. Ford Focus Mk1 1.4l 75 PS Der Motor geht im temperierten Zustand im Leerlauf aus. Alles fing eigentlich mit...
  5. Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr

    Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr: Hallo! Gestern ist bei einer Autobahnfahrt der Motor einfach ausgegangen und ließ sich auch nicht mehr starten. Die Servolenkung geht auch nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden