Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht wärend der Fahrt aus

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von alex_9, 21.11.2010.

  1. alex_9

    alex_9 Neuling

    Dabei seit:
    21.11.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo BJ 2002, BWY, 2.0Benzin
    Hallo, bin neu hier.

    ich bin gestern mit meinem Ford Mondeo mk3 BJ 2002 liegen geblieben. Bei der Fahrt fing der Motor an zu stottern und ging aus. Nach sofortigem anlassen des Motors, lief er wieder einwandfrei.

    Nach 10 km wiedorholte sich das Spiel erneut. Motormanagementleuchte ging an.
    Der ADAC Mann, den ich da gerufen habe, hat den Fehler im zweiten Stromkreis ausgelesen. Der Fehler löchste sich von selbst, während der Messung von ADAC, dass fand der Mechaniker merkwürdig. Der Motor lief wieder einwandfrei. Die gelbe Leuchte des Motormanagement ging aus.

    Nach nächsten 15 km wiedorholte sich wieder das Ganze. Die Leuchte an, der Motor stottert und geht aus. Ich rief den Abschleppdienst an und lies das Auto bis zur nächsten Werkstatt abschleppen, wo es jetzt steht.
    In der Zeit, als ich auf den Abschlepper gewartet habe, stellte ich folgendes fest. Nach dem Start des Motors lief er einwandfrei, aber wen man den Abblendlich mehrmals ein ein und wieder aus schaltet, fällt die Drehzal auf 500, Motor läuft unrund für paar Sekunden, dann geht er aus. Nach ungefähr 30 Minuten verschwindet das Leuchten vom Motormanagement von sich selbst.

    Ich habe sowas zum ersten mal im meinem Leben gesehen und bin wirklich ratlos was es sein könnte. Außerdem kann ich vielleicht mit euren Tipps unnötige Reparaturen vermeiden.

    Zu Auto: 2.0 Benziner, Mechanische Schaltung, 107 Tkm

    Ich habe das Auto erst von kurzem privat gekauft.


    MFG Alex
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. alex_9

    alex_9 Neuling

    Dabei seit:
    21.11.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo BJ 2002, BWY, 2.0Benzin
    Also

    zwei Fehler

    P0351 (Primärer- / Sekunderer Stromkreis Spule A)
    Signal/Funktion Fehlerhaft
    Aussetzer

    P0352 (Primärer- / Sekunderer Stromkreis Spule B)
    Signal/Funktion Fehlerhaft
    Aussetzer

    Daraufhin wurde bei mir die Zündspule erneuert. Kostenpunkt 145,- €

    Jetzt schnurt mein Mondi wieder :zunge1:
     
Thema:

Motor geht wärend der Fahrt aus

Die Seite wird geladen...

Motor geht wärend der Fahrt aus - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg