Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht wärend der Fahrt aus

Diskutiere Motor geht wärend der Fahrt aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bin neu hier. ich bin gestern mit meinem Ford Mondeo mk3 BJ 2002 liegen geblieben. Bei der Fahrt fing der Motor an zu stottern und ging...

  1. alex_9

    alex_9 Neuling

    Dabei seit:
    21.11.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo BJ 2002, BWY, 2.0Benzin
    Hallo, bin neu hier.

    ich bin gestern mit meinem Ford Mondeo mk3 BJ 2002 liegen geblieben. Bei der Fahrt fing der Motor an zu stottern und ging aus. Nach sofortigem anlassen des Motors, lief er wieder einwandfrei.

    Nach 10 km wiedorholte sich das Spiel erneut. Motormanagementleuchte ging an.
    Der ADAC Mann, den ich da gerufen habe, hat den Fehler im zweiten Stromkreis ausgelesen. Der Fehler löchste sich von selbst, während der Messung von ADAC, dass fand der Mechaniker merkwürdig. Der Motor lief wieder einwandfrei. Die gelbe Leuchte des Motormanagement ging aus.

    Nach nächsten 15 km wiedorholte sich wieder das Ganze. Die Leuchte an, der Motor stottert und geht aus. Ich rief den Abschleppdienst an und lies das Auto bis zur nächsten Werkstatt abschleppen, wo es jetzt steht.
    In der Zeit, als ich auf den Abschlepper gewartet habe, stellte ich folgendes fest. Nach dem Start des Motors lief er einwandfrei, aber wen man den Abblendlich mehrmals ein ein und wieder aus schaltet, fällt die Drehzal auf 500, Motor läuft unrund für paar Sekunden, dann geht er aus. Nach ungefähr 30 Minuten verschwindet das Leuchten vom Motormanagement von sich selbst.

    Ich habe sowas zum ersten mal im meinem Leben gesehen und bin wirklich ratlos was es sein könnte. Außerdem kann ich vielleicht mit euren Tipps unnötige Reparaturen vermeiden.

    Zu Auto: 2.0 Benziner, Mechanische Schaltung, 107 Tkm

    Ich habe das Auto erst von kurzem privat gekauft.


    MFG Alex
     
  2. alex_9

    alex_9 Neuling

    Dabei seit:
    21.11.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo BJ 2002, BWY, 2.0Benzin
    Also

    zwei Fehler

    P0351 (Primärer- / Sekunderer Stromkreis Spule A)
    Signal/Funktion Fehlerhaft
    Aussetzer

    P0352 (Primärer- / Sekunderer Stromkreis Spule B)
    Signal/Funktion Fehlerhaft
    Aussetzer

    Daraufhin wurde bei mir die Zündspule erneuert. Kostenpunkt 145,- €

    Jetzt schnurt mein Mondi wieder :zunge1:
     
Thema:

Motor geht wärend der Fahrt aus

Die Seite wird geladen...

Motor geht wärend der Fahrt aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  3. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...