Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht wieder direkt nach Start aus *meist bei kaltem Wetter*

Diskutiere Motor geht wieder direkt nach Start aus *meist bei kaltem Wetter* im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leute, ich benötige Hilfe hinsichtlich meines Ford Mk1 1.6 L BJ 2004. Im Moment ist es so, dass er morgens bei Start(vorher Schlüsselstellung...

  1. #1 cnutz, 03.12.2014
    Zuletzt bearbeitet: 04.12.2014
    cnutz

    cnutz Neuling

    Dabei seit:
    10.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hi Leute, ich benötige Hilfe hinsichtlich meines Ford Mk1 1.6 L BJ 2004. Im Moment ist es so, dass er morgens bei Start(vorher Schlüsselstellung II) zwar versucht anzulassen, aber nicht anspringt. Ich schließe Batterie und Anlasser vorerst aus. Wenn ich bei Anlassen leicht Gas gebe geht der Motor an, aber ich muss das Gas weiter betätigen, damit er nicht absäuft. Ist der Motor aber erstmal leicht betriebswarm (so ca. 2 min mit Fuss auf Gas) bleibt er auch an. Nach einer Fahrt, kann er auch 3-4 Std. in der Kälte stehen..und springt immer noch an..ist es aber länger und über Nacht kühlt der Wagen so ab, dass er die o.g. Symptome zeigt. Ist es eventl. das Leerlaufregelventil ? oder irgendein Wärmeregler /Fühler ? Vielen Dank im Voraus. Gruß Chris
     
  2. #2 blackisch, 04.12.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Ja llrv..friert gerne mal im winter ein bzw hängt..
    Also von ölkohle befreien oder ersetzen..reicht ausm zubehör
     
  3. cnutz

    cnutz Neuling

    Dabei seit:
    10.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hi blackisch,

    danke für die Antwort.
    Im Moment ist es nicht sooo kalt, daß Öl oder Wasser gefriert + der Wagen stand heut in der Garage und brauchte auch mehrere Anläufte + Gas..
    Wenn man den Speicher ausliest, sieht man aber nicht obs vom LLRV kommt, oder ?
     
  4. #4 blackisch, 04.12.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Nein da wird nix abgelegt...beim 1.6er kommt man ja leicht ans llrv.kannste also abbauen und mal mit bremsenreiniger reinigen...wie gesagt wenn du gas durchdrücken musst zum starten muss ja was mit der luftzufuhr nucht stimmen und da fällt mir nur drosselklappe oder llrv ein
     
  5. cnutz

    cnutz Neuling

    Dabei seit:
    10.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hi, super sieht so aus, als wäre es die Lösung gewesen. Ausgebaut-geputzt- eingebaut--und startet besser.. Vielen Dank.!
     
  6. #6 blackisch, 08.12.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    ist aber auch nicht für Dauer, würde wenn es wieder Probleme gibt gleich ein neuen LLRV ausm Zubehör kaufen für 20,57€
     
  7. cnutz

    cnutz Neuling

    Dabei seit:
    10.06.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Hi, echt ? ..ich hab in Onlineshops geschaut ..unter 48 EUR (von Metzger) ist da nichts zu finden. Hast du einen Link für mich ? Gruß
     
  8. #8 GeloeschterBenutzer, 09.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so ein billigst teil bei dem der hersteller nicht bekannt ist würde ich aber nicht einbauen .
     
  9. #9 blackisch, 09.12.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    ok hab mich verguckt, du hast ja ein 1,6er, da kostet das 29,90€ inklu Versand

    http://www.ebay.de/itm/LEERLAUFREGE...075938299?pt=DE_Autoteile&hash=item58b9e55bfb

    Original kostet das über 100€ , ausserdem hat man Garantie auf das Teil, für das Geld einer einzelnen "originalen" LLRV kann man sich 4 LLRV kaufen

    Billig muss nicht gleich schlecht sein, z.B. vverwenden einige seit Jahren die ATP Zündspule für 16€ als Ersatz für die ORIGINAL die schon als Verschleißteil gilt, bei Ford kostet die über 100€ bei geringer Lebenserwartung
     
Thema: Motor geht wieder direkt nach Start aus *meist bei kaltem Wetter*
Besucher kamen mit folgenden Suchen
  1. Ford focus 1.6 problem motor springt an und geht gleich aus

Die Seite wird geladen...

Motor geht wieder direkt nach Start aus *meist bei kaltem Wetter* - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  3. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...