Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor ging auf Autobahn aus

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von fordescortturnier, 14.07.2012.

  1. #1 fordescortturnier, 14.07.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    Hallo zusammen,
    bei der gestrigen Autobahnfahrt ruckelte es plötzlich im ganzen Auto und es waren laute Klack-Geräusche aus dem Motorraum zu hören, habe ausgekuppelt und auf den Seitenstreifen ausgerollt. Motor sprang auch nicht wieder an.
    ADAC stellte am Ölpeilstab fest, dass kein Öl drin ist, allerdings hat die Ölkontrolleuchte nicht geleuchtet, sondern ist seit einigen Tagen beim Abbremsen kurz angegangen, weswegen ich mir noch keine Gedanken gemacht habe, da ein Ölwechsel eh anstand.
    Der Wagen wurde nun abgeschleppt und der Schleppe meinte ich solle doch mal Öl reingießen und den Wagen starten. Das habe ich getan, mit ein wenig Hilfe vom Gaspedal. Der Motor schüttelte sich wie verrückt, wurde ein wenig ruhiger, lief aber nicht auf allen Zylindern und es hörte sich nicht gut an und nach verbranntem Öl roch es auch noch.
    Hat einer von euch ähnliche Erfahrungen oder eine Idee was der Motor haben könnte. Die Suche im Forum ergab nichts und das www bot Steuergerät und Nockenwellensensor. Was aber beides nicht so wirklich vom Schadensbild passt.

    Viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 14.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist nen zetec-s(e) motor oder ? und wieviel km hat der denn schon runter ?

    der motor ist schrott
    der hat warscheinlich einen kolbenfresser oder einen lagerschaden auf grund von ölmangel


    kompression messen und dann weiter schauen
     
  4. #3 fordescortturnier, 14.07.2012
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    ja, es ist ein Zetec, Laufleistung liegt bei 231T km.
    Was bedetet ein Lagerschaden an Arbeit oder Reparaturaufwand, falls es sich lohnt?
     
  5. #4 GeloeschterBenutzer, 15.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei der km laufleistung heist das wirtschaftlicher totalschaden

    oder wenn es sich noch lohnt und der fofo in technisch/optisch gutem zustand ist
    nen gebrauchten motor mit wenig km besorgen und den dann einbauen .

    welcher motor ist den drin der mit silver oder black top
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor ging auf Autobahn aus

Die Seite wird geladen...

Motor ging auf Autobahn aus - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...