Motor ging gestern mehrmals aus

Diskutiere Motor ging gestern mehrmals aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, gestenr wollte ich nochmal kurz in die Stadt. Ich fahr von unser Strasse weg, steh an der Ampel, alles noch normal. SO dann fahr ich auf...

  1. #1 Julian87, 04.11.2007
    Zuletzt von einem Moderator bearbeitet: 04.11.2007
    Julian87

    Julian87 Guest

    Hallo,

    gestenr wollte ich nochmal kurz in die Stadt. Ich fahr von unser Strasse weg, steh an der Ampel, alles noch normal. SO dann fahr ich auf ne Hauptstrasse und die nächste Ampel ist immer rot wenn ich bei mir los fahre. Ich steh also an der 2. Ampel und plötzlich merkt ich durch die Vibration das die Drehzahl runter ging, und Zack war er auch schon aus.
    Wieder gestartet, dann hat er faxen beim anfahren bei bestimmten drehzahlen gemacht, alles nur sporadisch.
    Dann ging er mir innerhalb von ein paar Hundert meter 4 mal aus, bekam ihn aber immer wieder direkt an. Ich fuhr also direkt wieder zurück und da hat man dann gemerkt das er wieder bestimmt 10 mal abgesoffen wäre wenn er nicht noch Restdrehzahl (durch Motorbremse) gehabt hätte. Denn ich fuhr da die Strasse mit 50 und motor ging halt aus, aber da ich noch nen Gang und Drehzahl hatte lief er noch weiter, dann hab ich nen bisschen mitm Gas gespielt und schon beschleunigte er wieder ne Zeit.

    Dann bei uns auf der Spielstrasse bin ich halt im 2 Gang konstant Gas gefahren aber der Wagen ging so oft vom gas da dachte ich, ich bin auf ner Schiffsschaukel ;)
    Naja zuhause motor ausgemacht und 2 min. später um meinem bruder das problem zu zeigen wieder losgefahren, komisch ab dann ging alles wie normal.

    Dazu zusagen wäre noch das er am selben Tag getankt hatte, hab natürlich auf die Quittung geschaut udn es war natürlich der richtig Kraftstoff.

    P.s. Schönes gefühl wenn nachts in einer kurve der Motor ausgeht und man weder was sieht, noch richtig lenken oder Bremsen kann *g

    Was meint ihr was da vor sich gegangen ist und was der Auslöser dafür war?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    welche Motorisierung? Baujahr?
     
  4. #3 Julian87, 04.11.2007
    Julian87

    Julian87 Guest

    Bj. '94
    1,8 TD, 66 KW
     
  5. #4 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hört sich nach Abgasrückführungsventil an, bzw. dessen Ansteuerung. Mach mal den Unterdruckschlauch vom AGR-Ventil ab (aber nur zu Testzwecken)
     
  6. #5 Julian87, 04.11.2007
    Julian87

    Julian87 Guest

    Gerne wenn du mir erklärst wo sich das AGR Ventil befindet. ;)
    Ich wusste garnicht das der überhaupt eine Abgasrückführung hat.
     
  7. #6 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    unter dem Ladeluftkühler ist ein Verbindungsrohr vom Ansaugkrümmer zum Auspuffkrümmer, daran befindet sich das AGR-Ventil.
     
  8. #7 Julian87, 04.11.2007
    Julian87

    Julian87 Guest

    mal schauen ob ich das finde ;)
    und soll ich das ventil bei laufenden motor abmachen oder wie?
     
  9. #8 petomka, 04.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Bei Motor aus abmachen und dann mal fahren.
     
  10. #9 Julian87, 04.11.2007
    Julian87

    Julian87 Guest

    hm also ich versteh net so viel von autos, hab da grad mal gesucht aber nichts gefunden was es sein könnte.
    wenn ich vorne vorstehe wo finde ich das rohr wo ich das ventil abmachen soll in etwa?
     
  11. #10 Julian87, 04.11.2007
    Julian87

    Julian87 Guest

    Aber seitdem Vorfall bin ich heute über 120 km gefahren indenen der Wagen einwandfrei lief, komisch.
     
  12. #11 el-presidente, 05.11.2007
    el-presidente

    el-presidente Guest

    luftmengenmesser oder der wärmesensor.kann aber auch ganz einfach die lambdasonde sein.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 petomka, 05.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    hat er nicht. Ist ein Diesel
     
  15. #13 el-presidente, 05.11.2007
    el-presidente

    el-presidente Guest

    sorry hab ich überlesen....drosselklappe?
     
Thema:

Motor ging gestern mehrmals aus

Die Seite wird geladen...

Motor ging gestern mehrmals aus - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...