Motor ging während der Fahrt aus!!

Diskutiere Motor ging während der Fahrt aus!! im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo, folgendes Problem ich war gerade auf dem Weg zum Bahnhof als während der Fahrt der Motor und das Licht plötzlich ausgingen und das...

  1. 0815

    0815 Guest

    Hallo, folgendes Problem ich war gerade auf dem Weg zum Bahnhof als während der Fahrt der Motor und das Licht plötzlich ausgingen und das Batteriesymbol aufleuchtete. Ich habe versucht das Auto wieder zu starten aber da tut sich nichts nicht einmal irgendwelche Lämpchen leuchten. Hat von euch jemand eine Idee was das sein könnte Lichtmaschine oder Batterie?

    Es handelt sich um einen 86 Sierra 2.0 Automatik
     
  2. #2 Blacktiger, 09.01.2009
    Blacktiger

    Blacktiger Benutzer

    Dabei seit:
    23.11.2008
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 VFL 2.0 Tdci
    is er schlagartig ausgegangen oder hat er kein gas mehr angenommen?
    batterie glaub ich nich. wenn dann eventuell lima defekt, fährst nur, bis die batterie dann auch leer is und dann geht alles aus
     
  3. 0815

    0815 Guest

    Danke für die Antwort aber, ich hab entdeckt das eines der PLuskabel hatte nen Kabelbruch. Jetzt läuft er wieder.
     
Thema:

Motor ging während der Fahrt aus!!

Die Seite wird geladen...

Motor ging während der Fahrt aus!! - Ähnliche Themen

  1. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  4. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  5. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden