Sierra '90 (Bj. 90-93) GB*/BN* Motor hat ernsthaft Probleme...

Diskutiere Motor hat ernsthaft Probleme... im Ford Sierra Forum Forum im Bereich EU Modelle; Guten Abend zusammen. Da ihr alle viel mehr Wissen besitzt als ich möchte ich es mal über diesen Weg versuchen, eine Lösung zu finden. Auto:...

  1. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Guten Abend zusammen.

    Da ihr alle viel mehr Wissen besitzt als ich möchte ich es mal über diesen Weg versuchen, eine Lösung zu finden.
    Auto: Sierra DOHC 2l einspritzer, Baujahr 1991.

    Problem:
    Irgenwann beim Fahren starb der Motor. Und zwar hatte ich bemerkt dass ich bei Druck auf das Gaspedal keine Leistung mehr bekam, kurz danach war der Motor tot und ich konnte gerade noch auf den Parkplatz rollen ;)

    Was ich schon weiss:
    Benzinpumpe funktioniert - Benzin fliesst.
    Zündkerzen sind auch in Ordnung sowie Zündverteiler und Zündspule.

    Was passiert wenn ich den Motor anlassen will:
    Wenn ich die Zündung drehe höre ich die Benzinpumpe, ist alles normal. Dann lasse ich den Motor an; dieser kommt nur sehr träge zum starten und ich kann ihn nur erhalten in dem ich das Gaspedal fortwährend leicht antippe. Wärend dem antippen des Gaspedals dreht der Motor hoch; und zwar richtig hoch! Das ist nicht normal. Und sobald ich mehr auf Gaspedal drücke stirbt er sofort. ( ich denke er ersäuft). Hi und da habe ich im Krümmer mal eine Zündung hören können, was auf unverbranntes Gemisch zu führen ist welches beim nächsten mal gezündet worden ist :)
    Falls noch Informationen benötigt werden, kann ich diese posten.

    Vielleicht hat jemand diesen Fall schon gehabt und weiss wo das Problem liegt. Ich wäre dankbar wenn mir jemand helfen könnte.
    Gäbe es für den Sierra evt. ein Diagnosegerät?

    mfg T. K.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 30.12.2009
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Ist der Drosselklappenpodi defekt, kontrolliere mal die Drosselklappe selber.
     
  4. #3 OHCTUNER, 30.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Ich tippe eher auf Spritmangel bei der Beschreibung den Motor am Leben zu halten !
    Da gibt es so viele Möglichkeiten , endet hier warscheinlich mit rumraten !
    MAP-SENSOR wäre eine , sitzt beim Motor hinten an der Spritzwand , Stecker mit viel Kabel und Unterdruckschlauch , schwarzes Plasikteil !
    Zündmodul , sitzt wo an der Seite beim Kotflügel !
    Einer der Kats defekt und verstopft den Auspuff !
    Und und und !
     
  5. #4 V6-24vChristian, 30.12.2009
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Oder die teile,die OHCTuner beschreibt!
     
  6. #5 Bowi0F, 30.12.2009
    Zuletzt von einem Moderator bearbeitet: 01.01.2010
    Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Hallo,
    Danke für die Antworten!
    Also Zündmodul ist alles in Ordnung.
    Für was ist das Drosselklappenpoti zuständig?

    Wie gesagt:
    Motor am leben erhalten mit anwippen des Pedals, aaber wenn ich schnell wippe dreht der Motor hoch!! Und ich wippe das Pedal nur ganz leicht an. Das bedeutet für mich, dass schon bei leichtem druck auf das Gaspedal, ziemlich viel Benzin eingespritzt wird... liege ich da falsch?

    Könnte auch die Lambdasonde schuld sein? Hat der Sierra ein Notlaufprogramm für ausgesteckte Lambdasonde?

    Aber ich bin nur Elektroniker kein Automech. Naja, eher autobastler =)

    mfg

    Ach ja noch was: Benzinmagel kann ich eher ausschliessen, da ich das gefühl habe dass zuviel Benzin kommt. weil wenn der Motor abgemurxt ist riecht es hinten eher nach Benzin->Gemisch zu fett?
    Nun ja... Benzin fliesst echt gut... Und die Bumpe und filter sind IO.
     
  7. #6 Spiderx2, 31.12.2009
    Spiderx2

    Spiderx2 Guest

    Das Dosselklappenpoti übermittelt dem Steuergerät die Stellung der Drosselklappe und regelt dadurch die kraftstoffeinspritzung.
    Wenn dieses Teil defekt liefert es falsche Werte an das Steuergerät und entweder wird zu viel oder zu wenig Kraftstoff eingespritzt.
     
  8. #7 V6-24vChristian, 31.12.2009
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Genau! ;)
     
  9. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Hallo,
    das tönt mal nicht schlecht. Werde das mal ansehen heute morgen... vielen Dank für eure Hilfe.
    mfg
     
  10. #9 OHCTUNER, 31.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Das mit dem Spritmangel nicht wörtlich nehmen , aber einen Motor der überfettet , hält man selten durch leichtes antippen des Gaspedals am Leben und der dreht dann auch nicht so hoch !
    Das der nach Benzin stinkt ist normal , weil richtiger Motorlauf kann man das nicht nennen was der derzeit macht !
    Kabel an der Batterie alle dran , auch Massekabel Motor zur Karosse ?
     
  11. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Da geb ich dir recht... Werde die genannten Sachen jetzt mal überprüfen gehn. Das mit dem antippen ist eben so ne sache. Es ist ein wippen, stäntig auf ab, auf ab, sonst stirbt er... hatte ich noch nie erlebt. :)
     
  12. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Hallo zusammen!

    Jetziger Stand:
    Diverse Sachen wurden überprüft:
    - Drosselklappepoti in ordnung
    - Alle Kabel wurden mal getrennt und wieder reingemacht
    - Lambdasonde ist ok

    Was tut sich beim Motor:
    - Hab es nun geschafft den Motor mal bisschen warm zu drehen. Dann schaffe ich es dass er mal für 10 sec so funktioniert wie er sollte, aber sobald ich dann für so 5 sec auf einer Drehzahl bleibe will er plötzlich nicht mehr... Dann bin ich wieder fleissig am Wippen bis er sich wieder einpendelt und dann dasselbe wieder von vorne... ;)

    vielleicht hilft das weiter.
    Also ich tippe langsam auch auf Treibstoffmangel, aber das Benzin fliesst schön. Gibt es eine Möglichkeit die Spannung am Drucksensor abzugreifen um evt. Druckschwankungen oder so zu messen?

    mfg
     
  13. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    neues

    Hallo
    Habe nun ein Rundfährtchen mit paar abstürzen unternommen. Sobald ich nämlich ein unterdruckschlauch siehe (Bild 1 DSC00962) ausgesteckt habe, war es halbwegs möglich rumzufahren... Und zwar habe ich dort selbst unterdruck erzeugt, ich sag jetzt mal nicht wie... aber wenn ich unterdruck mache läuft der motor im leerlauf höher. Wenn ich noch stärker unterdruck macha stirbt er ab; d.h. ich habe dort bei der Ansaugbrücke aus irgendwelchem Grund zu starker unterdruck?

    Auf (Bild 1 DSC00964) ist ein Behälter zu sehen, kann mir jemand sagen für was dieser ist? Dieser ist vollkommen leer, sieht aber aus als ob man den füllen könnte...

    Ich danke für die Infos.
     

    Anhänge:

  14. #13 Spiderx2, 31.12.2009
    Spiderx2

    Spiderx2 Guest

    Ein kleine Anmerkung am Rande.
    Do solltest die Pole der Batterie mit Fett einschmieren .
     
  15. #14 OHCTUNER, 31.12.2009
    Zuletzt bearbeitet: 31.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Bild 1(links) ist der angesprochene MAP-Sensor
    Ist für Zündung und Einspritzung mit verantwortlich , der Unterdruckschlauch muß mit der Ansaugbrücke verbunden sein und auch Unterdruck anliegen !
    Bild 2 ist das Aktivkohlesystem Gedönse vom Tank , wird über das Ventil elekt. gesteuert und ist auch mit der Ansaugbrücke verbunden über Unterdruckschlauch !

    Wie ich schon geschrieben habe , deinen Treibstoffmangel nicht so wörtlich nehmen , ist eher nicht dein Problem , ich tipp weiterhin auf Zündung und/oder was mit den Sensoren !
     
  16. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Hallo
    Danke für die Infos.
    Ja die Kontakte werde ich mal mit Fett einschmieren :) danke.

    Bezüglich des MAP-Sensors habe ich eigentlich keine Angst dass der nicht funzt. Ich merke auch wie der jeh nach unterdruck anders regelt. :)

    Das Aktivkohlesystem... hat das irgendeine flüssigkeit drin?
    Das Ventil war geschlossen, bei der Ansaugbrücke war unterdruck, aber nach dem Ventil welches vor dem Aktivkohlebehälter ist, war kein unterdruck mehr zu spüren... evt. ist das Ventil hinüber?

    mfg
     
  17. #16 OHCTUNER, 31.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Der MAP-Sensor kann durchaus einen weg haben , da hilft nur mal nen anderen testen !
    In dem Aktivkohledingens ist so Zauberzeug drin wo die Benzindämpfe bindet , Ventil wird von der Motorsteuerung geregelt , ist also nicht immer geöffnet nur weil der Motor läuft !
    Wenn da was faul wäre , würdest du das beim öffnen des Tankdeckels hören !
    Überprüf auch mal den Schlauch von der Motorentlüftung , sitzt hinten am Motor Fahrerseite , geht hinter dem rum und dann vor zur Ansaugbrücke , der Schlauch geht gerne mal kaputt(Riss) oder sitzt nicht richtig auf den Anschlüßen !
     
  18. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Hallo!
    Erstens mal noch gutes neues jahr! ;)
    Das mit der Motorenentlüftung werde ich mal kontrollieren.
     
  19. Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Nun, ich bin am Ende mit meinem Latein...
    Werde sonst mal schauen ob jemand ein altes Diagnosegerät für den Sierra hat.
    Diverse Schläuche habe ich überprüft und auch die Stecker.

    Was mir mal jemand noch gesagt hat, ich solle die Zündkerzen auswechseln, aber das glaube ich nicht wirklich...

    Ich danke euch für euere Hilfe und falls jemand noch einen Spontanentscheid hat jeder Zeit posten ;)

    mfg
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Bowi0F, 17.01.2010
    Zuletzt bearbeitet: 17.01.2010
    Bowi0F

    Bowi0F Neuling

    Dabei seit:
    30.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Sierra DOHC 2l, 1991
    Guten Tag Zusammen!
    Nun habe noch eine Frage:
    Der Kühlmitteltemperatursensor ist ganz sicher kaputt! Ich denke das ist der welcher vorne Strinseitig im Motorblock sitzt und 4 Adern wegführen? Der zeigt nämlich kein bisschen Ohmschen Widerstand und sollte ja bei 0°C etwa 8kOhm haben...
    Hat dieser einen starken Einfluss auf die Einspritzung, d.h. dass der Motor gar nicht mehr läuft?

    mfg
     
  22. #20 OHCTUNER, 17.01.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Du mußt dir das mit einem kaputten KMT-sensor so vorstellen , du steigst im Sommer in dein Auto und willst starten , dein Sensor gibt falsche Werte zum Steuergerät und das denkt du stehst in Alaska auf nem Aldi-parkplatz und haut da anständig Sprit in den Motor !
    Andersrum ist natürlich auch möglich , dann setzt das Steuergerät den Motor auf Sparflamme und spritzt nur wenig Sprit ein , ist also ein wichtiger Sensor !
    Mach das Teil neu und du wirst sehen was passiert !
     
Thema:

Motor hat ernsthaft Probleme...

Die Seite wird geladen...

Motor hat ernsthaft Probleme... - Ähnliche Themen

  1. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...