motor hat fehlzündunhen. stottert leicht

Diskutiere motor hat fehlzündunhen. stottert leicht im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo ich habe ein kleines problem und weiß nicht genau was es ist. ich habe einen ford ka rb 1.3i baujahr 2003 86000 km .vor 2 monaten fing es...

  1. #1 Michi1995, 25.02.2018
    Michi1995

    Michi1995 Neuling

    Dabei seit:
    25.02.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka rb 1.3i 60 PS Baujahr 2003
    hallo ich habe ein kleines problem und weiß nicht genau was es ist. ich habe einen ford ka rb 1.3i baujahr 2003 86000 km .vor 2 monaten fing es an. wenn er im standgas war. fing er an zu schlagen ( fehlzündungen) die anderen dachten ich täte mir das einbilden xD dann kam der tag. ich wollte ihn starten. er fing an zu schlagen und zu machen und der motor wollte auf der rechten seite teilweise abheben. nach 3 min hat er sich wieder gefangen und lief. die motorleuchte ging auch dann an. als ich vom geschäft wieder nachhaus wollte, ging es wieder los. nach 5 min fing er sich wieder die motorleuchte hat mehrmals geblinkt dabei. ich bin dannach sofort in die werkstatt. beim auslesen war es einspritzdüse nummer 1. ich tauschte diese. nach 1 monat fing es wieder mit den fehlzündungen an. sofort in die werkstatt und die 3 restlichen einspritzdüsen rein. ( sehr teuer die kleinen). die zündkerzen sind gerade mal 2 jahre alt. so nachdem alle gewechselt wurden. dachte ich er läuft wieder. so war es nicht :( er hat im standgas immernoch kleine fehlzündunge. ich werde nun mal die zündspule und kabel tauschen. denkt ihr es könnte die zündspule sein? ich kann nicht sagen wie alt die schon ist. fahrzeug hatte 2 vorbesitzer. an der zündspule habe ich auch einen kleinen riss entdeckt. eine andere frage habe ich auch noch. wenn er motor läuft und den motorenöl deckel öffne pustet er schon arg heraus, könnte das einen zusammenhang haben? normalerweise sollte es ja einen kleinen unterdruck haben. ich denke das mein ka auch probleme mit der kompression hat.
     
  2. #2 FocusZetec, 25.02.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.702
    Zustimmungen:
    769
    Fahrzeug:
    FoFo 2008 2,5T
    Es geht um den älteren Endura Motor? Oder ist schon der neuere Duratec?

    Ja Zündspule und Kabel tauschen, dann sollte es weg sein.

    Nein, oben im Motor darf es keinen Unterdruck geben, bei beiden Motoren sitzt oben ein Schlauch, über den werden die Gase aus dem Motor abgeführt. Überdruck ist daher normal, darf nur nicht zuviel sein, wenn doch sind zB. die Kolbenringe kaputt, wenn du möchtest kann man mit einem Kompressionstest schauen ob der Motor Ok ist. Wenn die 86tkm stimmen sollte der Motor allerdings Ok sein.
     
  3. #3 Michi1995, 26.02.2018
    Michi1995

    Michi1995 Neuling

    Dabei seit:
    25.02.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka rb 1.3i 60 PS Baujahr 2003
    Duratec. Er hat eine steuerkette. Vielen dank für die hilfreiche antwort :)
     

    Anhänge:

  4. #4 Gast002, 26.02.2018
    Gast002

    Gast002 Guest

    mal davon abgesehen der alte endura-e hat auch ne steuerkette ;)
    mach die spule und die kabel neu und wenn keine original ford FoMoCo / motorcraft zünderzen drin sein sollten diese auch gleich mit gegen die originalen ersetzten
     
  5. #5 Michi1995, 26.02.2018
    Michi1995

    Michi1995 Neuling

    Dabei seit:
    25.02.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka rb 1.3i 60 PS Baujahr 2003
    Es sind NGK zündkerzen verbaut. Ca 2 jahre alt.
     
  6. #6 Michi1995, 04.03.2018
    Michi1995

    Michi1995 Neuling

    Dabei seit:
    25.02.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka rb 1.3i 60 PS Baujahr 2003
    guten tag ihr lieben. ich habe nun fast die komplette Zündanlage erneuert. von der Werkstatt aus, habe ich ´nach schlüsselnummer die Zündspule NGK 48001 U2001 und einen neuen Kabelsatz NGK 6317 eingebaut. Der Motor ist Sofort angesprungen. leerlaufregler hat ihn bissle mehr hoch gedreht, als er warm wurde. ist er runter gegangen und hat nurnoch ganz leise geschnurrt. nach 30 sekunden hat er plötzllich wieder kleine aussetzer gehabt, als hätte jemand ganz kurz einen kolben festgehalten. Beim fahren ging er wieder ab wie eine Rakete. er zieht wieder sehr gut, die alte spule hat auf jedenfall nicht mehr richtig funktioniert. aber das mit den ganz kurzen aussetzern im Leerlauf kann ich mir nicht erklären. wenn ich z.b an die ampel fahre oder anhalte und er läuft im leerlauf hat er ab und an spürbare aussetzer mal mehr mal weniger. was sein könnte ist das die zündkerzen doch was hätten. ich fahre oft nur kurzstrecken, nicht viel autobahn. die zündkerzen haben schon 22.000 km drauf. wenn es die drosselklappe wäre, würde er garnicht gas geben. der kraftstofffilter kann es auch nicht sein, dann hätte er keine power. der luftmassensensor kann es eigentlich auch nicht sein, sonst würde er nicht richtig ziehen. die umlenkrolle habe ich auch schon getauscht die spannrolle kommt auch noch dran, aber an dennen kann es auch nicht liegen. mit den kolben kann ich mir auch nichts vorstellen. beim schnellen beschleunigen hört man ein kleines luftgeräusch aber das ist eigentlich normal. Rußansammlungen in der Zündanlage könnte ich mir nicht vorstellen, aus dem Auspuff puffert er ganz normal, auch keinen schwarzen Rauch oder weißen. viele andere haben auch dieses kurze stotttern, aber die werkstätten können nichts dazu sagen. bei mir hieß es ist: ja das Auto ist auch schon sehr alt :lol: ich denke der vorbesitzer hat irgendwass mit dem armen KA gemacht. als ich ihn kaufte, hieß es, er hatte pech schwarzes ÖL drin, luftfilter beide waren zu. (luftfilter und Innenraumfilter). Echt schade. ich will eigentlich den KA als zweitwagen behalten, will auch das er einwandfrei funktioniert.
     
  7. #7 Michi1995, 04.03.2018
    Michi1995

    Michi1995 Neuling

    Dabei seit:
    25.02.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka rb 1.3i 60 PS Baujahr 2003
    könnte das problem sein,dass der Leerlaufregler verdreckt ist?
     
Thema:

motor hat fehlzündunhen. stottert leicht

Die Seite wird geladen...

motor hat fehlzündunhen. stottert leicht - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  2. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. Welcher Scorpio Motor???

    Welcher Scorpio Motor???: Hallo! Ich bin neu hier im Forum und hab gleich eine ungewöhnliche Frage. Ich habe einen triumph dolomite sprint und mit einem Ford Scorpio...
  5. Motor ruckelt beim anfahren im kalten Zustand

    Motor ruckelt beim anfahren im kalten Zustand: Hallo, ich habe mir einen gebrauchten Ford Mondeo MK3 Kombi mit einem 2.0 Benzinmotor, Baujahr 2004 gekauft. Mein Problem ist das der Motor im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden