Scorpio 1 (Bj. 85-92) GAE/GGE Motor hat heute faxen gemacht und ist ausgegangen...

Diskutiere Motor hat heute faxen gemacht und ist ausgegangen... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; hallo mal wieder, mein schatzi wollte heute nicht so wie ich wollte, raus aus der einfahrt und dann erstmal auf der straße stehengeblieben....

  1. #1 Kuma982, 09.12.2010
    Kuma982

    Kuma982 Benutzer

    Dabei seit:
    11.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 91´ V6
    hallo mal wieder,

    mein schatzi wollte heute nicht so wie ich wollte, raus aus der einfahrt und dann erstmal auf der straße stehengeblieben. :verdutzt:
    Nach mehrmaligen versuchen ging er wieder an und hat nicht richtig gas angenommen und klang auch anders, bin ein stück gefahren und ihn bei laune gehalten da klang er so ähnlich wie ein rasentraktor und hatte im stand fehlzündungen.
    Zudem roch es nach silvesterknaller, aber dann lief er wieder normal.

    Kennt jemand ein solches verhalten?

    Sind das vlt. anzeichen dass er sich langsam verabschiedet?

    Schonmal danke!
     
  2. #2 Daniel Düsentrieb, 09.12.2010
    Daniel Düsentrieb

    Daniel Düsentrieb Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Hört sich für mich nach nem Zündungsproblem an, vielleicht ein Kabel defekt?
    Ich würde mal die Kerzen raus nehmen und mal sehen, ob eine vielleicht anders aussieht als die anderen, z.B schwarz ist.
     
  3. #3 Kuma982, 09.12.2010
    Kuma982

    Kuma982 Benutzer

    Dabei seit:
    11.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 91´ V6
    Zündungsproblem? das mit den zündkerzen kann ich jetz ni checken, aber kann es auch sein dass der zündverteiler nass war?

    ich hatte ja schonmal en wackler an einen kerzenstecker, da hat die kiste ja so geruckelt.
    ich fahr ja fast garnicht damit, wirt erst im januar wieder angemeldet O.o
     
  4. #4 Meikel_K, 09.12.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.033
    Zustimmungen:
    439
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Sowas in der Art hatte mein Kollege mit seinem Puma 1.7 - bei heftigstem Regenwetter (das damit nichts zu tun haben muss) lief der Motor gefühlt auf 2 Zylindern.

    Er hat sich damit noch zur Werkstatt schleppen können, die konnte am nächsten Morgen nichts mehr finden - außer dass es größere Mengen Kraftstoff unverbrannt bis in den Auspuff geschafft hatten. Der Anfangsverdacht Zündspulendefekt hat sich nicht erhärtet, das Auto läuft - ohne jedwede Reparatur - seitdem (ca. 6 Monate her) problemlos.

    Allerdings hat das Auto in diesem Fahrtzyklus ca. 2 Liter / 100 km im Durchschnitt mehr verbraucht als üblich - und das bei ca. 10 Minuten Fahrt in diesem Zustand. Eine mögliche Schlussfolgerung ist, dass eine oder mehrere Einspritzdüsen nicht geschlossen haben und den Motor quasi geflutet haben.
     
  5. #5 Quietschi_2004, 10.12.2010
    Quietschi_2004

    Quietschi_2004 Benutzer

    Dabei seit:
    30.06.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Cosworth, 1991, BOA
    Also Ich würde erstmal die Verteilerkappe überprüfen gerade da wo die Klammern einhacken wenn die leicht angeschlagen ist gleich ne neue Kaufen.

    und mal die Kontakte in in der Kappe prüfen und mal mit schmirgelpapier leicht drüber schleifen und mal den Verteilerfinger überprüfen

    Ich hatte mal nen in der Mitte gebrochenen Finger

    mfg
     
  6. #6 Daniel Düsentrieb, 10.12.2010
    Daniel Düsentrieb

    Daniel Düsentrieb Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Also ganz ehrlich, wenn du eh nicht weißt wie alt die Zündungsteile sind, kann ein Erneuern nicht schaden, sind ja schließlich Verschleißteile.
    Hol dir doch mal neue Kerzen, Verteiler mit Finger und je nach Preis vielleicht gleich noch neue Kabel dazu, dann bist du da schon mal auf der sicheren Seite.
    So teuer ist der Kram nicht. Wenn du dann vielleicht noch jemanden hast der dir die Zündung noch mal richtig einstellt und vielleicht in gleichem Zuge mal die Kompression misst, dann weißt du das bei der Zündung alles klar ist und wie es sonst so um deinen Motor steht.
     
  7. #7 Kuma982, 15.06.2011
    Kuma982

    Kuma982 Benutzer

    Dabei seit:
    11.09.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 91´ V6
    danke leute,

    also jetzt läuft er vom feinsten, obwohl ich noch nicht die züntkertzen gecheckt / erneuert hab und nicht die uralt züntkabel erneuert und nicht den verteiler gecheckt hab.

    komich, das mach ich aber alles noch!

    Thanx
     
  8. #8 binkino, 15.06.2011
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Könnte also echt ein Feuchtigkeitsproblem sein. Möglich wären hier Überspringer zwischen den Zündkabeln wenn es feucht ist (im Verteiler bleibt die Feuchtigkeit ja wenn man sie nicht abzieht und reinigt)

    Wie oben schon empfohlen, Kerzen, Kabel, Verteilerläufer und evtl. sogar auch die Kappe. Die dürfte sicher auch fällig sein.

    Mindestens würd ich mal die Kerzen raus drehen und reinigen, Kontaktabstand prüfen. Verteilerkabbe runter und am Läufer den am Finger liegenden Kontakt mit ganz feinem Schmirgel säubern und in der Kappe die Kontakte im Deckel.

    Check auch mal die Steckverbindungen vom Verteiler zum Modul und zur Zündspule.
     
Thema:

Motor hat heute faxen gemacht und ist ausgegangen...

Die Seite wird geladen...

Motor hat heute faxen gemacht und ist ausgegangen... - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  5. C-MAX (Bj. 07-10) DM2 Turbo macht Faxen

    Turbo macht Faxen: Hallo, Der Turbo meines C-max 1.6 Diesel 109Ps schaltet seit einiger Zeit bei unterschiedlichen Geschwindigkeiten und Gängen einfach ab Mal beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden