Kuga II (Bj. 13-**) DM2 Motor. Heckklappe

Diskutiere Motor. Heckklappe im Kuga Mk2 Forum Forum im Bereich Ford Kuga Forum; Hallo, meine motorgetriebene Heckklappe öffnet zwar auf Anforderung aller 3 Möglichkeiten, schließt jedoch plötzlich nicht mehr auf die gleiche...

  1. VDA

    VDA Neuling

    Dabei seit:
    22.10.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Fahrzeug:
    KUGA 2.0 TDCi 4x4 Aut Titanium 2014
    Hallo,
    meine motorgetriebene Heckklappe öffnet zwar auf Anforderung aller 3 Möglichkeiten, schließt jedoch plötzlich nicht mehr auf die gleiche Weise. Es ruckt zwar kurz in der Auf-Stellung, man muss jedoch per Hand schließen.
    Hatte schon Jemand ein solches Problem und kann Näheres berichten?
     
  2. #2 FocusZetec, 22.10.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.258
    Zustimmungen:
    978
    Fahrzeug:
    FoFo 2008 2,5T
    Kannst du erkennen ob die Heckklappe verspannt ist, oder nicht mittig auf den Schließbügel trifft? Man kann auch mal den Bügel etwas hochstellen so das die Heckklappe leichter schließen kann.

    Wenn alles nichts hilft und man nichts findet muss man ein anderen Schloss versuchen, das natürlich alles andere als günstig ist. Am Besten auch noch vorher einer Werkstatt zeigen!
     
  3. #3 caputnudus, 24.10.2019
    caputnudus

    caputnudus Ford-Fan

    Dabei seit:
    01.10.2009
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga 2, 4x4 TDCI ST-Line, 09/2018, AHK
    Ein ähnliches Problem hatte ich bei meinem 2013er auch schon mal. Die Heckklappe öffnete ganz normal aber beim Schließen zuckte sie nur kurz und musste per Hand geschlossen werden. Ein Software-Update beim Freundlichen schaffte da Abhilfe. Mein Sohn, der da arbeitet, hat n Software-Update der Heckklappe aufgespielt und der Fehler war weg.
     
  4. VDA

    VDA Neuling

    Dabei seit:
    22.10.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Fahrzeug:
    KUGA 2.0 TDCi 4x4 Aut Titanium 2014
    Danke für den Hinweis. Das Problem hat sich ganz einfach gelöst. Bei der Fordwerkstatt Termin in 4 Wochen!!!. Bei ATU sofort. Beim Fehlerspeicher auslesen: Batteriestand sehr niedrig ca 11 V. Meine Erinnerung: niedrige Batterieladung = Fehler in der Bordelektronik. Folge Batterie geladen: Heckklappe funktioniert wieder in vollem Umfang.
    Danke für Euer Interesse.
     
    der bienenkönig gefällt das.
  5. #5 der bienenkönig, 31.10.2019
    der bienenkönig

    der bienenkönig Benutzer

    Dabei seit:
    28.03.2019
    Beiträge:
    422
    Zustimmungen:
    59
    Fahrzeug:
    Kuga ST Line 05/2019
    EcoSport ST Line 05/2018
    War bei meinem 2019er auch schon 2x.

    Heckklappe fährt hoch.... aber nicht mehr zu.
    Muss man mit Hand runterdrücken.

    Dann aus weitem Himmel funktioniert die wieder.

    Habs nicht prüfen lassen, habs einfach erstmal so hingenommen, weil dann wieder ging.
    Vielleicht lass bei mir auch an der Batteriespannung und nach ner Weile fahren war die voller.... wäre ja ne Möglichkeit.
    Werde ich mal beobachten....
     
  6. #6 Bleyfuss, 11.01.2020
    Bleyfuss

    Bleyfuss Neuling

    Dabei seit:
    11.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Kuga mk2
    Hallo zusammen
    Exakt gleicher Fehler auch bei mir: fährt hoch aber runter nur ein Zucken - egal welcher Schalter - Batterie soeben getestet: 12,5V Spannung
    Höhe lässt sich auch nicht mehr einstellen - fährt immer voll hoch
    Hat noch jemand eine Idee?
     
  7. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.822
    Zustimmungen:
    462
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    12,5V sind nicht die Macht, bei den Temperaturen schon gar nicht.
    Die Batterie ist zu leer, ich hatte bei unserem Kuga exakt das Gleiche vor 2 Wochen.
     
  8. VDA

    VDA Neuling

    Dabei seit:
    22.10.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Fahrzeug:
    KUGA 2.0 TDCi 4x4 Aut Titanium 2014
    Ein beruhigter Akkumulator zeigt bei Vollladung eine Spannung von 12,65 V. Die Spannung sollte nicht unter 12,6 V absinken, das sind ca. 70 % der vollen Ladung. Bei 12,4 V ist der Akkumulator halb geladen, bei 11,8 V ist er entladen.

    Starterbatterie – Wikipedia
     
  9. #9 Bleyfuss, 11.01.2020
    Bleyfuss

    Bleyfuss Neuling

    Dabei seit:
    11.01.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Kuga mk2
    Liebe Gemeinde
    So isses - wie oben beschrieben - Batterie geladen und schon gehts wieder
    Auch die Höhe lässt sich wieder einwandfrei einstellen
    Die Batterie dürfte noch die erste sein - hat jetzt also ca 7 Jahre auf dem Buckel
    Der Kuga wird überwiegend Langstrecke gefahren nur in den letzten 3 Monaten nicht mehr
    Das scheint mir die Ursache gewesen zu sein. Da wird dann wohl demnächst ein neuer Accu fällig
    Danke für die Tipps
     
  10. #10 LexiFalls, 23.04.2020
    LexiFalls

    LexiFalls Neuling

    Dabei seit:
    21.01.2020
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Individual 2.0 TDCI 180 PS 4X4 Automatik
    Also falls jemand noch andere Ideen hat dann bitte nur her damit. Hab bei meinem ein ähnliches Problem. Klappe öffnet immer, nur schließen tut sie nicht immer, mit keiner der 4 Varianten. Piept 4 mal und macht sonst keinen Mucks. Wird sie dann manuell sanft geschlossen und öffnet sie direkt wieder, geht sie mal zu, mal Piept sie wieder 4 mal und verweigert jegliche Zusammenarbeit. Fahrzeug war 3 Tage beim FFH, wo sie natürlich immer einwandfrei funktioniert hat und die somit nichts feststellen konnten. Bei der Abholung habe ich vor der Abfahrt auch ein paar Tests gemacht und funktionierte einwandfrei. Am nächsten Zack geht sie wieder nicht zu.
    Den Tipp mit der Batterie hatte ich dann bei meiner Fragestellung hier im Forum auch bekommen. Es war auch der Fall, dass die Batterie defekt war. Nur hat das leider nicht mein Problem behoben.

    Also falls jemand noch eine Idee hat, ich bin für jede Hilfe dankbar.
     
  11. #11 caputnudus, 23.04.2020
    caputnudus

    caputnudus Ford-Fan

    Dabei seit:
    01.10.2009
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga 2, 4x4 TDCI ST-Line, 09/2018, AHK
    Ich hatte das Phänomen bei meinem 2013er auch mal. Aber n Softwareupdate beim freundlichen hat da Abhilfe geschaffen und danach ist's nicht mehr aufgetreten.
    Übrigens ich hatte nach 5 Jahren immer noch die erste Batterie. Gut, die war immer voll, da ich täglich 65 km zur Arbeit fahre und wieder zurück. Hab mir dann letztes Jahr nen 2018er ST-Line gegönnt. Für den alten hab ich bei wirkaufendeinauto.de noch richtig Asche bekommen.
     
Thema:

Motor. Heckklappe

Die Seite wird geladen...

Motor. Heckklappe - Ähnliche Themen

  1. Motor ruckelt

    Motor ruckelt: Hallo Leute ,ich brauch dringend Hilfe bzw. Tipp. Mein Problem : Mein Ford Ka läuft im Stand ganz normal. Beim beschleunigen und und während der...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nix mehr gehen: Heckklappen Motor!

    Nix mehr gehen: Heckklappen Motor!: Hallo an alle Ford Freunde! Ich bin neu hier im Forum und habe folgendes Problem: Die Heckklappe lässt sich weder mit dem Schalter im Cockpit,...
  3. C-MAX (Bj. 07-10) DM2 Motor ölt und Ölflecken an der Heckklappe

    Motor ölt und Ölflecken an der Heckklappe: Hallo zusammen, habe bei meinem 2.0 tdci festgestellt, dass er vorne Öl tropft und hinten vermutlich Öl raus bläst, jedenfalls habe ich Ölflecken...
  4. Suche Öffner-Motor Heckklappe MK2 Fließheck

    Öffner-Motor Heckklappe MK2 Fließheck: Hallo, Suche einen öffner-motor für die Heckklappe vom MK2 Fließheck. Schloß ist i.O., nur der Motor links daneben. Wenn jmd was hat bitte PN...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden